
LESSON 1 Advanced Formatting, Lesson Opener, p. 3 

 21st Century Skills Students should identify their preferred way to find information, 
such as at the library; on the Internet; doing interviews; or in books, magazines, or 
newspapers. 

LESSON 1 Reading Guide, p. 4 

See page TM42 of the Teacher Annotated Edition for English Learner activity 
suggestions.  

EXERCISE 1-1 Create and Apply Custom Styles for Texts and Lists, p. 5 

Teaching Tip Explain to students that the first time they open a data file, they will be 
asked to save it. Check that students know where to locate their saved file. 

Step-By-Step Tip In Step 2, point out to students that Calibri is now listed as the Body 
text in the Font group. 

EXERCISE 1-2 Modify Custom Styles for Texts and Lists, p. 6 
Teaching Tip Tell students that character style includes formatting available in the 
Font dialog box. A paragraph style includes formatting available in the Font dialog 
box, Paragraph dialog box, Borders and Shading dialog box, and Tabs dialog box. 

 

EXERCISE 1-3 Create Custom Styles for Tables (Continued), p. 9 
Teaching Tip When you specify a different font in the Create New Style from Formatting or 
Modify Style dialog boxes, individual Office settings may cause Word to override the change. 
Ask students affected by this problem to select the whole table and change the font using the 
Mini Toolbar. 
 

Step-By-Step Tip In Step 11, have students click the drop-down arrow to ensure that 
Price Table is selected. Refer students to the icons that display to the left of each style in 
the task pane. Each icon represents a style. 

Solution Use the file Pricing-SF.docx as a solution file for this exercise. 

EXERCISE 1-4 Control Line and Page Breaks, p. 10 

Step-By-Step Tip In Step 1, tell students that they do not have to drag to select the entire 
paragraph. Because Widow/Orphan control is a paragraph format, clicking the insertion 
point in the appropriate paragraph is all that is needed to select the paragraph. 



EXERCISE 1-4 Control Line and Page Breaks (Continued), p. 11 

Step-By-Step Tip In Step 13, point out to students that a black square appears to the left 
of paragraphs formatted with a Line and Page Break option if the Show/Hide ¶ is on. 
This square will not appear when the document is printed.  

Troubleshooting Remind students to click the Show/Hide ¶ button in the Paragraph 
group to display non-printing characters. 

EXERCISE 1-5 Resize and Scale Graphics, p. 12 

NCTM/Math (Number and Operations) Explain to students that if a graphic is twice as 
wide as it is tall, it can be sized so that it still maintains its original proportions. Then, 
show students that dragging a middle handle sizes a graphic either vertically or 
horizontally. It is important to size a business logo proportionally instead of vertically or 
horizontally because it prevents the image from becoming distorted. 

Troubleshooting If students are working in Windows XP, the Size Dialog Box 
Launcher will open the Format Picture dialog box. Ask students to click the Size tab to 
verify that the Lock aspect ratio and Relative to original picture size boxes are 
checked. 

Step-By-Step Tip In Step 4, explain that Lock aspect ratio scales a picture 
proportionally. The Relative to original picture size scales a picture based on the 
picture’s original size.  

 

EXERCISE 1-6 Wrap Text with Graphics, p. 14 

Differentiated Instruction/Advanced Students Explain the various text wrap options. If 
time permits, show students the advanced layout options, such as positioning a picture 
precisely. 

Tech Tip Point out to students that they can also wrap text and select a position by 
choosing Format>Arrange>Text Wrapping or Format>Arrange>Position and 
selecting an option from the list. 

 

EXERCISE 1-7 Rotate and Crop Graphics, p. 15 

Intervention Strategy Cropping a graphic can be tricky. Assist students who need help 
or pair them with students who have more experience. 

 

EXERCISE 1-8 Control Image Contrast and Brightness, p. 16 

Step-By-Step Tip In Steps 3 and 6 have students scroll through the list to see how each 
option changes the graphic. 

EL Make sure that English Language Learners understand the meaning of the word 
sepia, a brown tone that is often seen in old photographs from the 19th and early 20th 
centuries. Show students and example of a photograph with sepia tones. 



Differentiated Instruction/Visually Impaired Show visually impaired students how to 
enlarge the buttons and change the zoom on a document to make it larger or more 
readable. 

 

EXERCISE 1-9 Insert and Modify Objects, p. 17 

Teaching Tip Remind students that the Datasheet contains sample data. In most 
situations, all of the sample data would be replaced. 

New Student Strategy If students have not completed Exercise 1-2, have them use the 
solution file Pricing-SF.docx. 

 

EXERCISE 1-9 Insert and Modify Objects (Continued), p. 18 

NCLB/Language Arts (NCTE 4) Tell students that an embedded object is copied from 
its original location and inserted into a document, as opposed to a linked object, which is 
linked to a document. Show students examples of embedded objects and linked objects. 
Discuss the difference between these objects and how they differ from pasting content. 
Discuss how linking an object to a report can save students time because the data in the 
report can be updated whenever the source file is updated. 

Solution File Use the file Paws-SF.docx as a solution file for Exercises 1-1 through 1-9. 

 

EXERCISE 1-10 Sort Information in Lists, p. 19 
NCTM/Math (Number and Operations) Reinforce the difference between ascending 
order and descending order by asking students to arrange 42, 53, 14, 23, 34 in ascending 
order (Solution: 23, 42, 34, 53 OR 8, 16, 81, 125). Ask them to show how they arrived at 
the solution. Then, ask them to create their own example of numbers arranged in 
descending order. Have them share their examples with the class.  

Intervention Strategy Explain that the text separated by tab characters can be sorted by 
field names. When fields include a heading, the name of the heading will appear in the 
Sort By list box. 

 

EXERCISE 1-11 Sort Information in Tables, p. 20 

Step By-Step Tip In Step 1, make sure students select the entire table. 

Differentiated Instruction/Advanced Students Demonstrate a multilevel sort. For 
example, sorting by first name, and second by last name. 

 

EXERCISE 1-12 Perform Calculations in Tables, p. 21 

Differentiated Instruction/Advanced Students Have students practice reading other 
formulas in a table in a new document. 



 

EXERCISE 1-14 Modify Text Position and Direction in a Cell, p. 23 

Troubleshooting Students must print this document in order to complete Exercise 1-15 
correctly. 

EXERCISE 1-14 Modify Text Position and Direction in a Cell (Continued), p. 21 

Step-By-Step Tip In Step 4, if students cannot select the last column (FY 2009), they 
will have to change it’s column width individually. 

 

EXERCISE 1-15 Insert and Modify Fields, p. 25 

Step-By-Step Tip In Step 5, make sure students select the date and do not simply click it. 
If they click it, it will be light gray. If they select it, it will be dark gray. 

Troubleshooting If students did not print the document in Exercise 1-14, they will see a 
field code in their document instead of the date.  

 

EXERCISE 1-16 Insert Bookmarks, p. 26 

Teaching Tip Tell Students that the keyboard shortcut for Go To is CTRL + G. 

Solution Use the file Northmeadow-SF.docx as a solution file for Exercises 1-10 
through 1-16. 

 

EXERCISE 1-17 Insert Name and Address Block (Continued), p. 28 

Solution Use the file Announce-SF.docx as a solution file for Exercise 1-17. 

 

EXERCISE 1-18 Create Envelopes from Lists (Continued), p. 30 

Solution Use the file Envelopes1-SF.docx as a solution file for Exercise 1-17. 



Writing Matters Feature, Using Quick Styles in Word, p. 31 

SkillBuilder Answers  

1. By applying Quick Styles, you can format characters, paragraphs, tables, and lists 
quickly. 

2. Answers may vary, but students should recognize that using the Styles Gallery saves 
time. You can apply a style that formats an item all at once. Applying styles keeps your 
work consistent by making sure all like elements have the same formatting. 

3. Students’ flyers should describe library resources and use different complementary 
custom styles for the various resources. 

NCLB/Language Arts (NCTE 5) Compare various types of styles used in business 
documents, magazines, and newspapers. Explain to students that intense quotes and 
intense emphasis styles are often used to draw the reader’s attention to a specific detail. 
Ask students to compare and contrast the various documents. Then, ask them to describe 
the style elements in each ad that call attention to a specific detail. 

 



LESSON 1 After You Read, p.32 

Answers to Review Vocabulary 

1. When you remove white space around a graphic you [elminate] it. (p. 14)  

2. You can [scale] a graphic to resize it by numeric percentage. (p. 12) 

3. Use the [Merge Cells] command to combine cells to create a heading that is centered 
above a group of cells. (p. 22) 

4.The first line of a paragraph that appears by itself at the bottom of a page is called a(n) 
[orphan]. (p. 10) 

5. Information that is sorted alphabetically from Z to A is listed in [descending order]. 
(p. 19) 

Answer to Key Term Activity Flash cards will vary but should include all Vocabulary 
words from this lesson. 

Answers to Review Key Concepts 

7. What field ccan you add to a letter using Mail Merge? (p. 27) 

A. bookmark 

B. image 

[C. greeting line] 

D. signature 

 

8. How can you make text flow around a graphic? (p. 14) 

A. Default settings 

B. Insert line breaks 

C. Widow/Orphan control 

[D. Wrap text] 

 

9. Which command helps you crop or rotate a graphic? (p. 15) 

A. Insert>Picture 

B. Picture>Formatting 

[C. Picture Tools>Format>Arrange] 

D. Home>Styles 

 

10. When you embed a graph in your Word document, which application do you use to 
edit the graph? (p. 17) 

[A. Word] 

B. Excel 

C. Outlook 

D. PowerPoint 

 

11. What order arranges a list from A to Z, 1 to 9, or earliest to latest date? (p.19) 

A. descending order 

[B. ascending order] 

C. contrasting order 

D. compressed order 



LESSON 1 Practice It Activities 

1. Explore Custom Styles, p.33 

Solution The solution file for this exercise is Toys1-SF.docx. 

 

2. Create a Chart Using Data from Another Source, p.34 

Solution The solution file for this exercise is Toys2-SFdocx. 

3. Wrap Text and Format Text, p.35 

Solution The solution file for this exercise is Toys3-SF.docx. 

4. Control Pagination and Modify Graphics, p.36 

Solution The solution file for this exercise is Friend4-SF.docx. 

5. Formatting in Word, p.37 

Solution The solution file for this exercise is Friend5-SF.docx. 

 

LESSON 1 Critical Thinking Activities, p.38 

6. Beyond the Classroom Activity Poems will vary but should show line break symbols 
at the end of each poem. 

7. Standards at Work Activity The sample solution file is called Company-SF.docx. 
Student documents will vary but should include three different custom styles for the text 
and tables, plus evidence that the graphics have been modified, and a paragraph on the 
second page identifying the modifications made and how the edits improve the document. 

8. 21st Century Skills Activity Students documents will vary but should demonstrate 
formatting techniques covered in this lesson and include sources. 

NCLB/Language Arts (NCTE 4) Reinforce language arts skills by allowing students to 
read their paragraphs to the class. 

 

LESSON 1 Challenge Yourself Projects, p.39 

9. Use and Modify Graphics 
LEVEL This is an intermediate level project. 

Solution Student projects will vary, but should contain a logo that has been resized and 
edited. The agenda should schedule time for introductions, a report on activities, and the 
main discussion about annual financial reports, as well as a description of future events. 

 

10. Search for Annual Reports 
LEVEL This is an intermediate level project. 



Solution Student projects will vary, but should contain a custom table that includes 
companies’ net earnings for three companies over three years. The document should also 
include a chart based on the table. 

 

11. Create a Custom Text Style 
LEVEL This is an advanced level project. 

Solution Student projects will vary, but should consist of a properly formatted business 
letter that describes the club and invites business owners to speak at a club meeting. The 
letter should include envelopes and students should use Mail Merge. 

 

NCLB/Language Arts (NCTE 5) Students should understand that they need to consider 
the user as they create documents. Part of this consideration should include making 
certain that the information makes sense and is easy to understand, and that that it uses 
interesting design to add visual interest. To reinforce this idea, have students explore 
advertisements that communicate to several different audiences, such as an ad for an 
automobile, fast food, or a new children’s movie. Ask students to compare and contrast 
the ads. Then, ask them to describe the elements in each ad that are geared specifically to 
a particular audience and why they are appealing to that audience. 

 

Answers Rubrics for each Challenge Yourself Project and the Before You Begin 
questions are available at glencoe.com and on the Teacher CD. You may want to 
download the rubrics and make them available to students as they complete each project.  

 



LESSON 2 Advanced Document Formatting, Lesson Opener, p. 40 

 21st Century Skills Answers will vary. Students should identify three valuable things 
they learned from other people during the last month. 

 

LESSON 2 Reading Guide, p. 41 

 See page TM42 of the Teacher Annotated Edition for English Learner activity 
suggestions. 

 
EXERCISE 2-1 Create and Modify Forms (Continued), p. 44 

Step-By-Step Tip In Step 17, make sure students know that they can tell whether a form 
is protected by clicking the Protect Document button. If it is protected, the Restrict 
Editing and Formatting task pane will describe how the document is protected.  

 

Exercise 2-2: Add and Modify Background Colors and Fill Effects, p. 45 

Differentiated Instruction/Visually Impaired If a student cannot distinguish colors, 
explain that the ScreenTip specifies the color of each box. 

Solution Use the file Registration-SF as a solution file for Exercise 2-1 through 2-2. 

EXERCISE 2-3 Add Watermarks to Documents, p.46 

NCLB/Language Arts (NCTE 5) To reinforce how watermarks indicate that status of a 
document, ask your students why a company might use a watermark in a document. Tell 
students that a watermark shows that a document is a draft, is confidential, or that it is an 
original of a copy. Ask students why a watermark is used in the design of U.S. currency 
(as a security measure to avoid forgery). Then, ask them to come up with other examples 
of when a watermark is used as a security measure (e.g., driver’s license, passports, 
concert tickets, license plates). Have them share their examples with the class.  

EXERCISE 2-5 Apply and Modify Themes, p. 48 

Step-By-Step Tip In Step 1, encourage students to preview the available themes in the 
Themes drop-down list. Ask students which theme they would use for a party invitation. 

EXERCISE 2-5 Apply and Modify Themes (Continued), p. 49 

Step-By-Step Tip In Step 10, have students deselect the text they copied from the third 
page of the document, if necessary. 



EXERCISE 2-6 Insert Building Blocks, p. 50 

Step-By-Step Tip In Step 3, point out to students that the Building Blocks are sorted 
alphabetically by Category and Gallery when they click those headings. 

Step-By-Step Tip In Step 4, encourage students to click through the Building Blocks list 
to preview other Building Blocks. 

Teaching Tip Tell students that a sidebar is standalone content that often appears 
alongside the main document. Explain that sidebars typically supplement, or provide 
additional information not inlcuded in the body of the main document. Ask students to 
compare and contrast sidebars and pull quotes. 

Differentiated Instruction/Advanced Students Tell advanced students that they can 
insert other Building Blocks, such as cover pages and pull quotes. Encourage them to 
open other Installed Templates to view their Building Blocks. 

Troubleshootin If the Quick Styles menu does not display any gallery options, you must 
rebuild the gallery. Navigate to the hard drive and locate Documents and 
Settings\Student name\Application Data\Microsoft\Document Building Blocks\1033. 
You need to Cut the 1033 folder and Paste it onto the student’s desktop. Restart Word. 
The galleries will appear. 

EXERCISE 2-7 Create Building Blocks and Modify Their Properties, p. 51  

Teaching Tip Explain to students that they can also insert reusable content such as text 
boxes, fields, and document properties. 

Step-By-Step Tip In Step 4, let students know that in order to save paragraph formatting, 
such as indentation, alignment, line spacing, or pagination in a Building Block, they must 
include the paragraph mark (¶) in their selection.  

EXERCISE 2-7 Create Building Blocks and Modify Their Properties (Continued), 
p. 52  

Step-By-Step Tip In Step 13, after students click OK, have them go back into the 
Building Blocks Organizer to locate the header that they just created.  

Teaching Tip Tell students that they can create a new label for a caption, such as Chart, 
by clicking the New Label button in the Caption dialog box. 

EXERCISE 2-8 Save a Document as a Template, p. 53 

Differentiated Instruction/Advanced Students Encourage advanced students to 
experiment with other formats when they save their Results files, such as a Word 97-
2003 Template (.dot file). 

 



EXERCISE 2-9 Insert Captions and Format Caption Numbering, p. 54 

Step-By-Step Tip In Step 3, make sure students key the dash before the word 
Education. 

Step-By-Step Tip In Step 6, if students do not have their Ruler turned on, have them 
choose View>Show/Hide and click the Ruler check box.  

Teaching Tip Remind students they can choose View>Show/Hide and deselect the Ruler 
check box to turn the ruler off.  

EXERCISE 2-10 Create and Modify a Table of Contents, p. 55 

Differentiated Instruction/Advanced Students Tell advanced students that they can 
specify how many heading levels are listed in the table of contents by clicking Show 
levels up-and-down arrows in the Table of Contents dialog box. 

EXERCISE 2-11 Create and Modify a Table of Figures, p. 56 

NCLB/Language Arts (NCTE 4) Ask your students what kind of documents might 
contain a table of figures. Ask them to describe the purpose of a table of figures. 
Reinforce the importance of including a table of figures to help readers find the 
information they need in a lengthy document. Ask them to come up with examples for 
why a corresponding list of figures that inlcudes figure captions might be helpful to 
readers. 

EXERCISE 2-11 Create and Modify a Table of Authorities, p. 57 

Teaching Tip Tell students that if they want to change the type of line that connects the 
case titles, and the page numbers, click the Tab leader drop-down arrow in the Table of 
Authorities box. 

Step-By-Step Tip In Step 7, point out to students that a table of figures typically follows 
the table of authorities and that they are using the Clipboard and the Paste All button to 
move the table of authorities after the table of figures in their Results file.  

EXERCISE 2-13 Create and Modify an Index (Continued), p. 59 

Solution Use the file Results-SF as a solution file for Exercises 2-3 through 2-13. 



Writing Matters Feature, Technical Documents, p. 60 

SkillBuilder Answers  

1. The purpose of a technical document is to provide specialized knowledge or 
explanations. 

2. Students might explain that graphics provide information in a visual format, which 
often makes comprehension easier. Students should identify how they would use graphics 
in their own writing to explain a complicated idea. 

3. Students’ documents should explain how to do something or how something works. 
Documents should be organized, detailed, and complete. 



LESSON 2 After You Read, p. 61 

Answers to Review Vocabulary 

1. A(n) [table of authorities] lists the legal references in a document and the page 
numbers where they appear. (p. 51)  

2. Add a(n) [watermark] if you want the word Confidential to appear behind text on 
every page of your document. (p. 46)  

3. [Fill Effects] change the shading of the background. (p. 45)  

4. You can use marked entries within a document to [generate] an index. (p. 55)  

5. A(n) [index] is a list of topics and page numbers that appears at the end of a document. 
(p. 58)  

 

Answer to Vocabulary Activity Students create a word search that contains at least 
seven of the vocabulary words in the lesson. Students include the definitions of the words 
that they have chosen to act as clues. Students exchange word searches with classmates. 

 

Answers to Review Key Concepts 

Answer the following questions on a separate piece of paper. 

7. What do you click to add Building Blocks to a document? (p. 50) 

[A. Insert>Text>Quick Parts]  

B. Page Layout>Theme 

C. Insert>Illustrations>Building Blocks 

D. Page Layout>Links>Building Blocks 

8. Which command do you use to add a watermark? (p. 46) 

A. Insert>Illustrations>Picture 

B. References>Captions>Watermark 

[C. Page Layout>Page Background>Watermark] 

D. Page Layout>Page Setup>Breaks 

9. Which dialog box do you use to insert a table of figures? (p. 56) 

A. Caption 

B. Index and Tables 

[C. Table of Figures] 

D. Tables 



LESSON 2 Practice It Activities 

1. Insert a Table of Contents, p. 62 

Solution The solution file for this activity is Handbook1-SF.docx. 

2. Add Index Entries and Update an Index, p. 63 

Solution The solution file for this activity is Handbook2-SF.docx. 

3. Insert a Caption and a Table of Figures, p. 64 

Solution The solution file for this activity is Handbook3-SF.docx. 

 

LESSON 2 You Try It Activities 

4. Create a Form to Gather Information, p. 65 

Solution The solution file for this activity is adv-w2rev4-SF.docx. 

5. Create a Film Festival Flyer, p. 66 

Solution The solution file for this activity is adv-w2rev5-SF.docx. 

 

LESSON 2 Critical Thinking Activities, p. 67 

7. Beyond the Classroom Activity Student answers will vary but should list at least 
three features from this lesson and a short description of how these features could be 
useful in a history book. 

8. Standards at Work Activity Use the file Benson-SF.docx as a solution file for this 
activity. 

9. 21st Century Skills Activity Students documents will vary, but should be a short letter 
written to a friend that describes someone the student met recently. The letter should 
discuss what the student was thinking when he or she met this new person and two things 
the student could learn from this person. The student should apply a theme to the 
document. 

 

LESSON 3 Challenge Yourself Projects, p. 68 

9. Organize a Music Festival 

LEVEL This is an intermediate level project. 

Solution Student documents will vary, but should include a well-chosen theme with 
appropriate colors, as well as a graphic and a border. The flyer should contain dates and 
times for the performances, the types of music needed, and the name and phone number 
or e-mail address of the organizer. 

10. Create a Festival Program 

LEVEL This is an advanced level project. 



Solution Student documents will vary, but should include a cover page with the name of 
the event, a table of contents, two levels of headings, and a logical outline of the various 
events and activities. The document should also include two figures with captions. 

11. Format a Report 

LEVEL This is an advanced level project. 

Solution Student documents will vary. A sample solution file for this project is 
Festivals11-SF.docx. 

Answers Rubrics for each Challenge Yourself Project and the Before You Begin 
questions are available at glencoe.com. You may want to download the rubrics and make 
them available to students as they complete each project. 



LESSON 3 Advanced Collaboration, Lesson Opener, p. 69 

 21st Century Skills Answers will vary. Students should describe the kinds of 
programs and resources available for teens. 

 

LESSON 3 Reading Guide, p. 70 

 See page TM42 of the Teacher Annotated Edition for English Learner activity 
suggestions. 

 

EXERCISE 3-1 Customize Word Options, p. 71 

Troubleshooting Please note that this exercise requires close supervision. Incorrectly 
changing Word options and default file locations could make features and files 
inaccessible in Word. 

Step-By-Step Tip In Step 2, explain to students that documents launched from e-mail 
attachments will now open in Print Layout View. 

 
EXERCISE 3-3 Show and Hide Reviewers, p. 74  
Teaching Tip Tell students that they can hide tracked changes in a document when 
printing by choosing Office>Print and selecting Document (instead of Document 
showing markup) in the Print what box. 

EXERCISE 3-4 Modify Insertions and Deletions, p. 75 
Step-By-Step Tip In Step 7, point ot to students that DRC is highlighted every time it 
appears in the document 

Teaching Tip Point out to students that markup and comments appear in chronological 
order in a document. To review changes one by one without accepting or rejecting them, 
tell students to click Next. To go back to the previous change in the document without 
accepting or rejecting a change, tell students to click Previous. 

 
EXERCISE 3-6 Insert Date and Time Stamps in the Header or Footer, p.77 

Step-By-Step Tip In Step 8, point out to students that their document’s header is now 
date and time stamped.  

Teaching Tip Explain to students that they can also close headers and footers by double-
clicking anywhere in their worksheet. Tell them that they can also close headers and 
footers by pressing ESC. 
 



EXERCISE 3-8 Add Users Excepted from Restrictions, p. 79  
Intervention Strategy Students may need the network administrator’s authorization to 
complete this exercise. 
Intervention Strategy Make sure the students understand that they have just specified 
that everyone can edit the first paragraph, but no one can make changes to the rest of the 
document. 

EXERCISE 3-9 Apply a Password to a Document, p. 80 

Intervention Strategy Students may need the network administrator’s authorization to 
complete this exercise. 

Teaching Tip Discuss with students the importance of creating passwords that do not use 
personal information like their last name, pet’s name, their birth date, etc. because they 
are easy for other people to guess. Point out that using different character types in a 
password, such as uppercase with lowercase, numbers, and even special characters helps 
to create a more secure password. 

 

EXERCISE 3-11 Mark a Document As Final, p. 82 
Step-By-Step Tip In Step 7, explain to students that the Mark as Final command is not 
a security feature. If they receive a file that is marked as final, they can enable the editing 
of the document by removing the Mark as Final status.  

EXERCISE 3-12 Save Documents As Previous Versions, p.73 
Teaching Tip Make sure students understand that the document is displayed in 
Compatibility Mode because they are using Microsoft Office Word 2007.  

EXERCISE 3-13 Use the Document Inspector to Reveal and Remove Hidden Data, 
p.84 

Teaching Tip Point out to students that it is a good idea to use the Document Inspector 
on a copy of the original document because you might not be able to restore the data once 
the Document Inspector removes it from the file. 

Step-By-Step Tip In Step 2, point out to students that even though they have formatted 
the header with the hidden effect, they can still see it on their screens. When the 
document is final, the header will not be printed. 

 

21st Century Workplace Feature, What’s Your Message?, p. 86 

SkillBuilder Answers  

1. Students should recognize that the audience and the information being conveyed make 
one form of communication better than another in a given situation. 



2. Students should describe the result of unclear or inappropriate communication in a 
real-life situation at home or at work. Students should identify how their ideas could have 
been better presented. 

3. Students might mention how valuable it is to use good communication skills in the 
workplace to make suggestions, voice complaints, explain ideas, help customers, and 
resolve conflicts. 

NCLB/Language Arts (NCTE 4) An important aspect of effective communication is 
understanding other people’s views. By listening to input from others, students can adjust 
their message so that they have a greater impact. 



LESSON 3 After You Read, p. 87 

Answers to Review Vocabulary 
1. A(n) [digital signature] verifies that a document came from the signer. (p. 85)  
2. You can specify whether a(n) [balloon] appears in the left margin or the right margin. 

(p. 72)  
3. You can [exempt] specific users from editing restrictions. (p. 79) exempt 
4. The [Compatibility Checker] will tell you what features will not work in previous 

versions of Word. (p. 83)  
5. [Formatting restrictions] allow(s) you to prevent any formatting changes from being 

made to a document. (p. 78)  
 
Answer to Vocabulary Activity Students quizzes will vary, but should reflect a broad 
understanding of the vocabulary words covered in the Lesson. 

Answers to Review Key Concepts 
Answer the following questions on a separate piece of paper. 
7. Which command will mark a document as final? (p. 82) 
A. Office>Publish>Mark as Final 
B. Home>Editing>Finalize 

C. Review>Changes>Mark as Final 
D. [Office>Prepare>Mark as Final] 

 
8. Which feature do you use to authenticate a document? (p. 85) 
A. Password 
[B. Digital signature] 

C. Comments 
D. Track Changes 

 
9. Which command opens the Protect Document pane? (p. 78) 
A. Office>Prepare>Protect 
B. Review>Proofing>Protect 
[C. Review>Protect>Protect Document] 
D. Office>Word Options 
10. Which of the following can appear in balloons in the margins? (p. 82) 
A. Comments 
B. Format changes 

C. Moved text 
[D. All of the above] 



LESSON 3 Practice It Activities 

1. Insert the Date and Time and Change Tracking Options, p. 88 

Solution The solution file for this activity is Reservations1-SF.docx. 

2. Change Reviewers Options, p. 89 

Solution The solution file for this activity is Reservations2-SF.docx. 

3. Set Restrictions, p. 90 

Solution The solution file for this activity is Reservations3-SF.docx. 

 

LESSON 3 You Try It Activities 

4. Combine Documents, p. 91 

Solution The solution file for this activity is Barbecue4-SF.docx. 

5. Save a Document As a Previous Version, p. 92 

Solution The solution file for this activity is Barbecue5-SF.docx. 

 
LESSON 3 Critical Thinking Activities, p. 93 

6. Beyond the Classroom Activity Students’ answers will vary, but should include 
information about the car wash. The document should include tracked changes with 
students’ comments and edits. A portion of the handout should be password protected. 

7. Standards At Work Activity Student menus will vary, but should include a .docx 
version and a .doc version. 

8. 21st Century Learner Activity Student documents will vary, but should be a 
paragraph describing three facts about a helpful resource at the student’s school. The 
paragraph should be written as a short feature for a school newspaper that encourages 
other students to take advantage of the resource. 

NCLB/Language Arts (NCTE 7) Collaborating is useful in many projects. For example, 
if more than one person is evaluating a project, everyone will have to work together to 
synthesize their point of views. 

NCLB/Language Arts (NCTE 12) Students should customize their information about 
the school resource to meet the expectations of other students who are not aware of the 
benefits of the resource. 

LESSON 3 Challenge Yourself Projects, p. 94 

9. Research Driving Safety 

LEVEL This is an intermediate level project. 

Solution Student documents will vary, but should include tips for each topic the student 
has chosen to research. The document should be formatted so that only the topics the 
students have added can be added. The document should be password protected with the 
password drivesafe. 



10. Create a Booklet 

LEVEL This is an intermediate level project. 

Solution Student documents will vary, but should include a classmates edits, appearing 
inline, with the Track Changes feature activated. Comments from the classmate should 
appear in balloons on the left side of the document. 

11. Mark a Document As Final 

LEVEL This is an advanced level project. 

Solution Student documents will vary, but it should be obvious that the file has been 
reviewed and finalized. All edits should be accepted or rejected, all comments should be 
deleted, and the document should be marked as final. 

NCLB/Language Arts (NCTE 4) Explain to students that reviewing and evaluating the 
edits and comments made by their classmate before they accept and reject changes will 
ensure that they are making accurate and necessary revisions to their document. 

Answers Rubrics for each Challenge Yourself Project and the Before You Begin 
questions are available at glencoe.com. You may want to download the rubrics and make 
them available to students as they complete each project. 


