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Unit  
1Keyboarding

It really is easy and fun to key using the touch  
system. Use eight fingers to control all keys  
without looking at the keyboard. 

Preparation
Before you start each class session, prepare your work-
station and be ready.

	 Adjust your monitor so that the top of the screen 
is just below your eye level. Position the monitor 
about 20 to 26 inches from your eyes.

	 Place the book beside the monitor, if possible, 
within the same line of sight. A copy stand or 
easel really helps here!

	 Adjust the height of your keyboard or chair so 
that when your hands are on the keyboard your 
forearms are slightly slanted down toward it.

Posture and Position 
Your body should be a hand’s span from the front of  
the keyboard, centered opposite the J key. To avoid 
making errors, don’t sit too close to the keyboard, too 
far from the keyboard, or too far to the left or right. 
Refer to the photograph on page 2 for more position 
and posture pointers.

Home-Row Keys—The 
keys A, S, D, F, J, K, L, ; 
on the keyboard. 
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Proper Keyboarding
There are three important components to proper key-
boarding: technique, accuracy, and speed. Proper tech-
nique is the most important of the three components and 
essential for success. Begin with a working knowledge of 
how and where to place your fingers on the home keys. 
Say quietly to yourself “a s d f j k l ;” each time you press 
a home row key. Practice this memory technique until 

Feet flat on the 
floor.

Keep your arms and  
wrists steady, fingers on  
the home keys and close  
to the keyboard in a  
scratch-like position.

Center your body in front  
of the keyboard (directly  
in front of the “J” key). 

Distance your abdomen 
approximately one hand’s 
span from the keyboard.

Keep your spine and  
abdomen straight.

Keep your eyes on the copy.

Proper posture and position will help reduce fatigue, eye strain, and wrist strain.



you can think of each letter and press it without look-
ing at the keyboard. When your teacher introduces 
you to each new key, say the letter quietly to yourself 
while pressing the key until you memorize each key’s 
location. Remember to keep your fingers curved and 
wrists straight.

Focus on Good Keyboarding Skills
Proper posture means keeping every part of your body 
positioned correctly at the keyboard. Practice these 
techniques. Read each technique, and practice position-
ing yourself properly at the keyboard. Make sure you 
can answer “Yes” to each question. Your teacher will 
use a similar checklist to grade your posture at the 
keyboard.

Keyboarding Technique Checklist
Ask yourself the following questions:

Posture Techniques
    Is my back straight?	 Yes	 No
    Is my body centered in front of the  
    “J” key?	 Yes	 No
    Are my wrists straight?	 Yes	 No
    Is my neck not twisted?	 Yes	 No
    Are my elbows close to my body?	 Yes	 No
    Are my feet:
        In front of my chair?	 Yes	 No
        Flat on the floor?	 Yes	 No
        Apart, 6 or 7 inches between ankles?	 Yes	 No
        One a little ahead of the other?	 Yes	 No

Continued
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Keyboarding Techniques
    Are my fingertips touching home keys?	 Yes	 No
    Are my fingers curved?	 Yes	 No
    Am I using the correct fingers?	 Yes	 No
    Am I keeping my eyes on the copy?	 Yes	 No
  �  Do I press and release the keys  

quickly?	 Yes	 No 
    Do I keep my wrists up off the keyboard?	 Yes	 No
  �  Do I key at an even pace and a steady  

rhythm?	 Yes	 No
    Do I return to home-key position  
    quickly after reaches?	 Yes	 No
  �  Do I use my writing-hand thumb for  

the Space bar?	 Yes	 No

Accuracy and Speed  
Accuracy requires confidence and attention to each 
stroke, letter, and space. Become familiar with the  
general content of what is being keyed. 
	 Keyboarding can be quick, even speedy, but it  
cannot be hurried. Keying pace should be steady and 
slightly rippled—faster on the familiar  
letter combinations, slower on the unfamiliar letter 
combinations.
	 Do not look at the keys—keep your eyes on the text 
or the copy you are keying. If you look at the keys, it is 
difficult to increase your speed. Do not allow your eyes 
to travel ahead of the words you are keying.

   
Continued



Anchor

A home key that helps you return each finger to its 
home-key position after “reaching” to another key.

Caps Lock Key

The Caps Lock is used to key letters or words in all  
capital letters without having to press Shift. 

Cursor or Insertion Point

A blinking line on the computer screen that shows the 
position of the next character. er

Enter Key

The Enter key moves the cursor, or insertion point, to 
the beginning of the next line. Use the Sem finger to 
press the Enter key.Fi

Fingering

Keep your fingers slightly curved in a scratch-like  
position over the home keys. Your wrists should be 
relaxed, straight, and up, not touching the keyboard. 
Press each key lightly but steadily. Control hand 
bounce. Be sure to hold the anchor keys when shifting 
or reaching from the home keys.

Anchor means to hold 
steady. Hold (anchor) 
your finger on the J key 
while reaching for the  
O key.

Line Number—The 
small number at the left 
of each keyboarding 
line used to identify 
which lines of text are 
to be keyed.

	 Keyboarding    Unit 1	 �	



Sem Finger

The finger that rests on the Sem; (semicolon) key.

Shift Key

Press and hold down the Shift key with a letter key to  
capitalize that letter. 

Tab Key

The Tab key is used to indent paragraphs a set number 
of spaces.

Word Count

The number of words keyed within a certain time limit. 
Five keystrokes (characters and spaces) equal one word 
on a word count scale. 

Word Scale

The word scale (the number line under the text) is used 
to determine how many words per minute have been 
keyed. Speed is measured in words per minute (wpm). 

Word Wrap

Word wrap is the automatic moving of text to the next 
line when the previous line of text is full. 
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Unit  
2Keyboarding and  

the Numeric Keypad
As your keyboarding skills improve, remember to 
use proper keyboarding techniques. You can prac-
tice proper keyboarding techniques with a partner 
in class. Ask your partner to check your keyboard-
ing technique.

Posture Technique
A good checklist should include posture technique 
questions such as:

Is your back straight?
Is your body centered in front of the “J” key?
Are your wrists straight? Is your neck not twisted?
Are your elbows close to your body?
Are your feet in front of your chair?
Are your feet flat on the floor with 6 or 7 inches  
	 between the ankles?
Is one foot slightly ahead of the other?

Check keyboarding technique by asking: 
Are your fingertips touching home keys?
Are your fingers curved? 
Are you using the correct fingers? 
Are you keeping your eyes on the copy? 
Do you press and release the keys quickly?
Do you keep your wrists off the keyboard?
Do you key at an even pace and a steady rhythm? 
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Do you return to home-key position quickly after 
reaches? 
Do you use your writing-hand thumb for the space bar? 
After your partner has gone through every question, 
switch places and check your partner’s keyboarding 
techniques. Together you and your partner can work on 
building good technique, accuracy, and speed.

^

At (@) Symbol

The @ symbol is used in e-mail addresses.
To key an @:

	 Use the S finger and hold down the Right Shift 
key. 

	 Anchor F.

Caret (  ) Key

The Caret is used in some programming languages.
To key a Caret:

	 Use the J finger and hold down the Left Shift 
key with the left hand. Press the ^ key.

Decimal

To key a Decimal on the numeric keypad:

	 Use the L finger.

	 Keep the K finger anchored on the 5 key.



Directional Arrows

The directional arrows are used to move the cursor 
(insertion point). The cursor will move in the direction 
of the arrow pressed: Up, Down, Left, or Right.
	 Directional arrows are located on the numeric key-
pad. These function as directional arrows as long as the 
Num Lock key is not pressed. If the Num Lock key is 
pressed, the numbers 2, 4, 6, and 8 will be keyed.

Keyboard

Num Lock Key (Numeric Keypad)

To activate the numeric keypad:

	 Press the Num Lock key.

	 A light may appear either on the Num Lock key 
or above the numeric keypad.

	 The numeric keypad can now be used to input 
numbers.

CO4-01bC-804171

!
1

@
2

&
7

*
8

F1 F2 F3 F4 F5 F6 F7 F8 F9Esc

TAB

SPACE BAR

/ *

LOC

}

SHI SHIFT

CTRLALT

page
up

Num
Lock

Enter

DelIns

End PgDn

Home PgUp

Home

End

Insert

Pause

Break

Print
Scrn
SysRq

DeleteDD page
down

ALTCTRL

8 97

–

5 64
+

2 31

.0

F10 F11 F12

~
`

BACK
SPACE

ENTER

Standard Keyboard 

	 Keyboarding and the Numeric Keypad    Unit 2	 �	



	 10	 Unit 2    Keyboarding and the Numeric Keypad

Number and Symbol Keys

The number and symbol keys at the top of the  
keyboard are used when keying alphanumeric text. 
Key the symbols by first holding down the Shift key.  

Shift of	 Number

	 !	 1
	 @	 2
	 #	 3
	 $	 4 
	 %	 5
	 ^	 6
	 &	 7
	 *	 8
	 (	 9
	 )	 0

When keying numbers only, press the Num Lock key 
and use the numeric keypad.

Numeric Keypad Home Keys

In home-key position on the numeric keypad your J,  
K, and L fingers rest on 4, 5, and 6. Use your right 
thumb to press the 0 (zero) key.

Special Symbols

Special symbols are used in mathematics, computer, 
and Internet applications. Use the Shift key if the 
symbol appears on the top of the key. These symbols are:

\	 (back slash)
<	 (less than)
>	 (greater than)



~

=	 (equal)    
+	 (plus)
[ ]	 (left and right brackets)
{ }	 (left and right curly braces)
~ 	 (tilde)

Tilde (  ) Key

The Tilde is used to identify part of a file name. For 
example: http://www.mcgraw-hill.com/~filename.

To key a Tilde: 

	 Press the Right Shift key and hold while press-
ing the Tilde key located above the Tab key. The 
Tilde looks like a wavy line.
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Computer Basics 
Using the Microsoft® Word Window and Help  
features efficiently is an essential skill. Take some 
time now to find these features in this unit and 
read about them.

Align Right

Text that is aligned right is evenly aligned with the 
right margin.
To align text on the right:

	 Position the insertion point on the line, or select 
the text.

	 On the Home tab, in the Paragraph group, click 
the Align Text Right  button.

	 Or: Press Ctrl+R.

Alignment or Align Center

There are four ways to align text:

	 Align left. This aligns text evenly with the left 
margin. The right edge of the text is uneven.

	 Center. This aligns text equally between the left 
and right margins. The left and right edges of the 
text are uneven.

	 Align right. This aligns text evenly with the right 
margin. The left edge of the text is uneven.



	 Justify. This aligns text evenly at both the left and 
right margins.

To align text:

	 Position the insertion point on the line, or select 
the text to be aligned.

	 On the Home tab, in the Paragraph group, click 
the alignment button.

Backspace Key

The Backspace key erases text from right to left.

	 Position the insertion point to the right of a  
character to be erased.

	 Press the Backspace key.

	 Hold down the Backspace key to delete multiple 
characters to the left of the insertion point.

Bold

This is bold text. This is plain text.
To make the text bold:

	 Select the text you want to change.

	 On the Home tab, in the Font group, click the 
Bold  button. 

	 Or: Press Ctrl+B.

	 To turn off the Bold format, select the text and 
click the button again.

left 

center

right

justify
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Bookmark

A bookmark is an Internet software feature that allows 
you to save a Web page address so you can easily  
revisit the site. 
On Microsoft Internet Explorer:

	 Launch Microsoft Internet Explorer.

	 Key an Internet address in the Address bar.

	 Press Enter to open the Web page.

	 Drag the blue Explorer icon that appears to the 
left of the Internet address to the Favorites button 
in the menu.

Center

To center text:

	 Position the insertion point on the line, or select 
the text.

	 On the Home tab, in the Paragraph group, click 
the Center  button.

	 Or: Press Ctrl+E.

Clipboard

The clipboard is a temporary storage area for copied 
and cut text.
To place an item on the clipboard:

	 Select the text you wish to copy or cut.

	 On the Home tab, in the Clipboard group, select 
the Copy  or Cut  button. 

	 Or: Press Ctrl+C or Ctrl+X.
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Close

To close a file without quitting Microsoft Word:

	 Click the Office Button, Close , or press 
ctrl+f4.

	 Or: Click the Close Window  button in the 
upper-right corner of the active document window. 
If only one document is open, clicking the Close 
Window button will also close Microsoft Word.

Color

To change the text color:

	 Select the text you want to change.

	 On the Home tab, in the Font group, click the dia-
log box launcher . In the Font dialog box, click 
the down arrow to the right of Font Color. Choose 
the color you want.

	 Or: On the Home tab, in the Font group, click 
the down arrow on the Font Color  button. 
Choose from the palette of colors.

Copy

To copy text:

	 Select the text.

	 On the Home tab, in the Clipboard group, click 
the Copy  button.

	 Or: Click the Right mouse button, then click Copy. 

	 Or: Press ctrl+C.

	 Computer Basics    Unit 3	 15	



Cut

To cut text:

	 Select the text.

	 On the Home tab, in the Clipboard group, click the 
Cut  button.

 	 Or: Click the right mouse button, then click Cut.

 	 Or: Press ctrl+x.

Delete Key

The delete key erases text to the right of the insertion 
point.

	 Position the insertion point to the left of the  
character and press the delete key.

	 Hold down the delete key to delete multiple 
characters to the right of the insertion point.

Favorite

The Favorite command is an Internet software feature 
that allows you to save a Web page address so you can 
easily revisit the site. 
On Microsoft Internet Explorer:

	 Key an Internet address in the URL window.

	 Open a Web page.

	 Click Add to Favorites on the Favorites menu.

To revisit the site:

	 Click Favorites on the Menu bar.

	 Choose the site you want from the drop-down list 
of sites.
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Find

If you cannot find a file, you can use the Search or Find 
feature.
To use the Search or Find feature in the computer oper-
ating system:

	 Right-click Start on the Taskbar.

	 Click Search.

	 Key the name of the file in the Search box.

	 Windows will automatically search for what you 
entered.
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Font

Change the font either before keying new text or after 
selecting existing text. 
To change the font:

	 On the Home tab, in the Font group, click the down 
arrow next to the Font  box to 
display a list of the fonts your printer can use.

	 Click the font you want.

Font Color

To change the color of existing text in a document:

	 Select the text to be changed. 

	 On the Home tab, in the Font group, click the 
arrow to the right of the Font Color  button 
to display a list of available colors.

	 Or: On the Home tab, in the Font group, click the 
dialog box launcher . Click the down arrow in 
the the Font Color box.

	 Click the color you want.
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Font Name
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Font Color

Font Size 



Font Size

To change the font size:

	 Select the text you want to change.

	 On the Home tab, in the Font group, click the down 
arrow next to the Font Size  box to display a 
list of the font sizes your printer can use.

	 Click the font size you want.

Font Style

To change the font style:

	 Select the text you want to change.

	 On the Home tab, in the Font group, click the Bold, 
Italic, or Underline buttons. 

	 Or: Press Ctrl+B, Ctrl+I, or Ctrl+U,  
respectively.

	 To turn off the style, select the text and click the 
button(s) again.

Function Keys

The F1 to F12 keys on the computer keyboard are 
Function Keys. They are used to send commands to the 
computer to perform certain operations. Function keys 
may be used by themselves or with other keys.

Press	 	 Command

F1			  Help.

F4			  Repeat the last action.
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Italic

Underline



F7			  Spelling and Grammar.

Shift+F10	 Display a Shortcut menu.

F12		�  Save As. This is used when saving 
for the first time.

Shift+F12	� Save. This is used when a document 
or file has been named and saved 
previously.

Insert Key

The Ins (Insert) key works in two ways:

	 When the Ins key is in Insertion Mode, existing 
text moves to the right as new text is added.

	 In Overtype Mode, existing text is replaced with 
new characters. The default mode is Insertion 
Mode.

To turn Overtype Mode on or off:

	 Press the Ins key. This will toggle between Insert 
Mode and Overtype Mode.

To turn off Overtype Mode completely:

	 Click the Office Button , then click Word 
Options. Click Advanced. Under Editing options, 
clear the Use overtype mode check box.
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Italic

This text is in italics. This is plain text.
To apply italic formatting to text:

	 Select the text you want to change.

	 On the Home tab, in the Font group, click the Italic  
 button. 

	 Or: Press Ctrl+I.

	 To turn off the italic style, select the text and click 
the button again.

Navigate

To navigate means to move around in a document, 
either by scrolling, or finding a specific location.
To navigate in a word processing document, click to 
position the insertion point, or press:

Key 	 Keystroke	 Action

	 	 Left Arrow key	 One character left.

	 	 Right Arrow key	 One character right.

	 	 Up Arrow key	 One line up.

	 	 Down Arrow key	 One line down.

	 	 Page up key	� Moves the insertion 
point up one window 
or screen.

	 	 Page down key	� Moves the insertion 
point down one win-
dow or screen.

	 	 Home	� Moves the insertion 
point to the beginning 
of the line.
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	 	 Ó	 End 	� Moves the insertion 
point to the end of  
the line.

	 	 Ctrl + Home 	� Moves the insertion 
point to the beginning 
of the document.

	 	 Ctrl + End	� Moves the insertion 
point to the end of the 
document.

To navigate using scroll bars use the following  
techniques:

Techniques	 	 	 	 Action

�Click the scroll arrow once 		  One line up or 	
at the top or bottom of the		  down.			
 scroll bar.

�Click once above or below 		  One screen up or 
the scroll box in the scroll 		  down.	
bar area.

�Drag the scroll box to the 		  To the beginning 
top of the scroll bar area.		  of a document.

�Drag the scroll box to the 		  To the end of a 
bottom of the scroll bar area.		 document.	  

After navigating with scroll bars, click inside the text 
to move the insertion point to the area displayed on 
screen.
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New Folder

To create a new folder:

	 Click the Office Button and select Open .

	 Or: Press Ctrl + O.

When the Open box appears:

	 Click the New Folder  button.

	 Key a folder name and click OK.

To open a new folder, double-click on the folder.

Open

A new, blank document opens automatically after  
starting Microsoft Word.
To open a new blank document from an existing docu-
ment window:

	 Click the Office Button and select New . 
Choose Blank Document from the Task Pane in 
the middle. Click Create.

To open a file, or an existing document, just after  
starting Microsoft Word:

	 Click the Office Button. Choose Open .

	 The Address bar displays your current location. 
Click different locations in the Address bar to  
navigate directly to the file you want to open.

	 Select a document and click Open.

	 24	 Unit 3    Computer Basics



To open a recently used document:

	 Click the Office Button. A list of file names 
appears in the pane to the right.

	 Click the document you want from the list.

Overtype Key

Look up Insert key.

Paste

To paste text after cutting or copying:

	 Move the insertion point to the place in the docu-
ment where you want to paste.

	 On the Home tab, in the Clipboard group, click 
the Paste  button.

	 Or: On the Home tab, in the Clipboard group, 
click the Paste button drop-down arrow and select 
Paste.

	 Or: Right-click, then click Paste.

	 Or: Press Ctrl+V.

Print

To select print settings and print a document:

	 Click the Office Button and choose Print.

	 Change to the settings you want.

	 Click OK.
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	 Or: Click the Office Button  and select the 
arrow to the right of Print. Choose Print.

	 Or: Press Ctrl+P.

Print a Document

To print a document:

	 Click the Office Button  and choose Print.

	 Or: Press Ctrl+P.

Print Preview

To preview a page before printing:

	 Click the Office Button and select the arrow to the 
right of Print. Choose Print Preview . 

To exit Print Preview, in the Preview group, on the 
Print Preview tab, click the Close Print Preview  
button.

Save

To save a document or file for the first time:

	 From the Quick Access Toolbar, click the Save   
button.

	 Choose a drive and directory in the Save in list.

	 Key a document name in the File name box.

	 Click Save.
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To save as you continue working, click the Save   
button on the Quick Access Toolbar, or press Ctrl+S.

Save As

To save a document using a new name:

	 Click the Office Button  and choose Save As.

	 Choose a drive and directory for the document in 
the Save in list.

	 Key a document name in the File name box.

	 Click Save.

Search

Look up Find.

Select Text

You can use the “Click-Shift-Click” method to select text:

	 Click in front of the text to be selected.

	 Press and hold the Shift key.

	 Click at the end of the text to be selected.

	 Release the mouse button and the Shift key.

Or: 

	 Click in front of the text to be selected.

	 Computer Basics    Unit 3	 27	



	 Hold down the mouse button and drag the pointer 
across the text you wish to select.

	 Release the mouse button.

To deselect text:

	 Click outside the selected text or press a direction-
al arrow.

Shortcut Keys

Shortcut keys give an instruction to the computer pro-
gram to begin, end, or control a particular function. The 
shortcut keys are shown next to the commands on the 
drop-down menus from the menu bar. 

Keystrokes	 Command

Ctrl+Z		  Undo

Ctrl+V		  Paste

Ctrl+F		  Find

Shortcuts

Keyboard shortcuts allow you to quickly navigate 
around a document. For example:

Keystrokes	 Command

Ctrl+Home 	� Moves the insertion point to  
the beginning of the document.

Ctrl+End	� Moves the insertion point to  
the end of the document.
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Spelling and Grammar

To check the spelling and grammar:

	 Move the insertion point to the beginning of the 
document.

	 On the Review tab, in the Proofing group, click 
the Spelling & Grammar  button.

	 A dialog box will appear identifying grammatical 
and spelling errors. The box offers suggestions to 
fix the errors.

	 Choose the spelling options you want by clicking 
the Options  button.

	 Click an option, such as Ignore, Change, or Add to 
Dictionary.

	 When you have finished checking, click Close.
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Microsoft Word automatically checks spelling and 
grammar. Possible errors in spelling are marked with 
a wavy red line under the misspelled words. Possible 
errors in grammar are marked with a wavy green line.

Switch

The Start menu taskbar shows the programs open on 
your computer. 

To switch between applications, such as a Web page and 
a Microsoft Word document:

	 On the Start menu taskbar, click on the button 
that shows the name of the application you want 
to go to, such as Biography of George Washington.

Note:  Click to position the insertion point before  
pasting copied material.

Underline

This is underlined text. This is plain text.
To underline the text:

	 Select the text you want to change.

	 On the Home tab, in the Font group, click the 
Underline  button. 

	 Or: Press Ctrl+U.

	 To turn off the underline style, select the text and 
click the button again.
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Undo

To undo the most recent action:

	 From the Quick Access Toolbar, click the Undo 
 button. 

Depending on the word processor you are using, you 
may be able to undo multiple actions. 

Window

The Microsoft Word window contains many standard 
features.

Title bar

Office Button
Ribbon
Horizontal ruler 

Vertical ruler

Status bar

Horizontal scroll bar
Vertical scroll bar

Close Window button

Help button
Quick Access Toolbar

Draft View
Print Layout View
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Word Processing
The first step in understanding Microsoft® Word is 
to learn about basic features of a word processing 
document. Begin by looking up Window and  
reading the information.

Attach a File

To attach a file to an e-mail message:

	 Click the Insert tab. In the Include group, click 
Attach File.

	 Locate the file in the Insert File dialog box. 
Change the drive and folder using the Address 
bar if necessary.

	 Click Insert. 

Bold

This is bold text. This is plain text.
To make the text bold:

	 Select the text you want to change.

	 On the Home tab, in the Font group, click the 
Bold  button.



	 Or: Press Ctrl+B.

	 To turn off the bold style, select the text and click 
the button again.

Center

To center text:

	 Position the insertion point on the line, or select 
the text.

	 On the Home tab, in the Paragraph group, click 
the Center  button.

Center Align or Center Alignment

Look up Center.

Change

To change the margins, look up Margin.

Change Vertical Alignment of Text

To change the alignment, look up Vertical Alignment.
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Clipboard

The clipboard is a temporary storage area in the  
word processing program. It is used to store items you 
have cut or copied to paste into another document.

Color

To change the font color:

	 Select the text you want to change.

	 On the Home tab, in the Font group, click the dia-
log box launcher . In the Font dialog box, click 
the arrow to the right of Font Color. Choose 
the color you want.

	 Or: On the Home tab, in the Font group, click the 
arrow on the Font Color  button. Choose from 
the palette of colors.

Convert

To convert footnotes to endnotes, look up Footnotes to 
Endnotes.

Copy

To copy text:

	 Select the text.

	 On the Home tab, in the Clipboard group, click 
the Copy  button.
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Copy and Paste

To copy and paste the entire contents of one file, for 
example File A, into another file, for example File B:

	 Open File A.

	 Select the contents by pressing Ctrl+A.

	 Copy the contents by pressing Ctrl+C.

	 Click on File B on the task bar to make File B the 
active window.

	 Position the insertion point in File B at the place 
you want to paste. 

	 On the Home tab, in the Clipboard group, click 
the Paste  button, or press Ctrl+V.

	 Close File A.

To paste text after cutting or copying:

	 Move the insertion point to the place in the docu-
ment where you want to paste.

	 On the Home tab, in the Clipboard group, click 
the Paste  button.

	 Or: On the Home tab, in the Clipboard group, 
click the Paste  button drop-down arrow and 
select Paste.

	 Or: Press Ctrl+V.
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Create

To create an envelope, look up Envelope.
To create an e-mail message, look up E-Mail Message.

Create a Header

Look up Header.

Create a Table

To create a table:

	 Place the insertion point where you want to create 
a table.

	 On the Insert tab, in the Tables group, click the 
Table  button.

	 Drag the mouse pointer to highlight the number 
of rows and columns you want in your table, then 
click the mouse button.

	 Or: Click Table, Insert Table and key in the num-
ber of rows and columns you want in your table. 
Then click OK.

	 Press Tab to move the insertion point from one 
cell to another, left to right.
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	 Press Shift + Tab to move the insertion point 
from one cell to another, right to left.

	 Or: Click the mouse or use the arrow keys to 
move within the table.

Double Space

Look up Line Spacing.
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E-Mail Message

Microsoft Word has a feature to create an e-mail from a 
Microsoft Word document. The e-mail format will vary 
depending on your e-mail software.
To create an e-mail message from Microsoft Word:

	 Open a new document.

	 Key the text for your e-mail message.

	 Click the Office Button  and choose Send,  
E-mail.

	 Key the recipient’s e-mail address in the  
To box. 

	 If you are sending a copy, key the recipient’s  
e-mail address in the Cc box. 

	 The name of the document you are sending 
becomes the subject of the message. 

	 Insert a file if needed (look up Attach a File).

	 Click Send. 
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Envelope

To create an envelope:

	 On the Mailings tab, in the Create group, click 
Envelopes. 

	 Click the Envelopes tab if necessary. 

	 In the Delivery Address box, enter or edit the 
mailing address.  

	 In the Return Address box, enter or edit the 
return address. 

	 To determine the envelope size click Options, 
choose a size from the Envelope Size list box, and 
click OK.

	 Click either Print or Add to Document.
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Find and Replace

To find and replace text:

	 On the Home tab, in the Editing group, click 
Replace, or press Ctrl+H.

	 Click the Replace tab if necessary.

	 In the Find What box, key the text to find.

	 In the Replace With box, key the replacement 
text.

	 Click More and check Find Whole Words Only and 
Match Case, if needed.

	 Click the option you want—Find Next, Replace, or 
Replace All.

	 Click Close when finished.

To find only:

	 On the Home tab, in the Editing group, click Find, 
or press Ctrl+F.

	 In the Find What box, key the text you wish to 
find.

	 Click Find Next.

	 Click Cancel when finished.

Fit

To adjust the contents in a table:

	 Select the column or columns you want to adjust.

	 Under Table Tools, on the Layout tab, in the Cell 
Size group, click AutoFit, then AutoFit Contents.
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Font Size

To change the font size:

	 Select the text you want to change.

	 On the Home tab, in the Font group, click the 
down arrow in the right corner of the Font Size 

 box to display a list of the font sizes your 
printer can use.

	 Click the font size you want.
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Font Style

Change the font either before keying new text or after 
selecting existing text. 
To change the font:

	 On the Home tab, in the Font group, click the 
down arrow in the right corner of the Font 

 box to display a list of the fonts  
your printer can use.

	 Click the font you want.

To change the font style:

	 Select the text you want to change.

	 On the Home tab, in the Font group, click the 
Bold, Italic, or Underline buttons. 

	 Or: Press Ctrl+B, Ctrl+I, or Ctrl+U,  
respectively.

	 To turn off the style, select the text and click the 
button(s) again.

Footnotes to Endnotes

To change existing footnotes to endnotes:

	 Double-click the footnote reference number in the 
document.
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	 Select existing footnotes at the bottom of a page. 

	 Right-click and select Convert to Endnote from 
the Shortcut menu.

Format

To format italic, look up Italic or Font Style.
To format a Hanging Indent, look up Hanging Indent.

Grammar Check Feature

Look up Spelling and Grammar.

Hanging Indent

A hanging indent is a paragraph that has all lines but 
the first indented. Hanging indents are used in refer-
ence pages, such as bibliographies and works-cited 
pages. 
To format a hanging indent:

	 Select the text to be indented. Make sure there 
are no paragraph breaks in the selected text.

	 On the Home tab, in the Paragraph group, click 
the dialog box launcher . In the Paragraph dia-
log box, click the Indents and Spacing tab.

	 In the Special box, click the arrow and choose 
Hanging. Click OK. 

To remove a hanging indent:

	 Select the text to be formatted.
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	 On the Home tab, in the Paragraph group, click 
the dialog box launcher . In the Paragraph  
dialog box, click the Indents and Spacing tab,  
if necessary.

	 In the Special box, click None and click OK.

Header

A header is text that appears at the top of each page in 
a document. By default, headers have two preset tabs—
a center tab at the center and a right tab at the right 
margin. Header text area begins 0.5 inch from the top 
of the page. It is usual to leave two blank lines between 
the header and the document.

To create a header in Print Layout View:

	 On the Insert tab, in the Header & Footer group, 
click the Header button. Select a header style 
from the drop-down list.

	 To insert left-aligned text, key text at the left of 
the header box.

	 To insert centered text, press the Tab key once to 
move to the center. Key the text.

	 To insert right-aligned text, press the Tab key to 
move to the right of the header box. Key the text. 
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	 To insert the page number, under Header & 
Footer Tools, on the Design tab, in the Header & 
Footer group, click the Page Number button. From 
the drop-down list, select a location and style from 
the preset options.

	 Click Close Header & Footer when finished.

Note:  If you have changed margins in the document, 
change the right and center tab settings. Place the 
mouse pointer over the tab symbol on the ruler and 
drag and drop it in place.
To remove a header, including the page number, from 
the first page only:

	 Double-click the header to open the header box.

	 Under Header & Footer Tools, on the Design tab, 
in the Options group, check Different First Page.

	 In the Navigation group, click the Next Section 

 button.

	 Key the text you want in the header box. This 
header will appear on all pages other than the 
first page. In the Close group, click Close Header 
& Footer when finished.

To remove a header from all pages:

	 Double-click the header to open the header box. 

	 Select the text to be deleted or press Ctrl+A to 
select all, and press Delete. In the Close group, 
click Close Header & Footer when finished.
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Insert

To insert a page break, look up Insert a Page Break.

Insert an Endnote

An endnote is a note at the end of a document that 
provides references for text in the document. By con-
trast, a footnote is a reference note that appears at 
the bottom of a page. 

By default, endnotes are inserted with a separator 
line directly under the last line of text in the document.
To add an endnote:

	 Position the insertion point where the endnote 
reference number is to appear.

	 On the References tab, in the Footnotes group, 
click Insert Endnote.

	 Or: On the References tab, in the Footnotes group, 
click the dialog box launcher . Select Endnotes 
in the Footnote and Endnote dialog box and click 
Insert.
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The endnote numbers appear in both the body of the 
document and the note pane. The insertion point moves 
to the note pane beside the number. Notice that Word’s 
default numbering format is lower-case Roman numerals 
beginning at the left margin. 
To enter the endnote text:

	 Key the endnote text. (The default font size for an 
endnote is 10 points.) Click Close.

	 Click in the document to return to the document 
text.

To add an endnote to existing endnotes:

	 Click where you want the endnote inserted in the 
text. Press Ctrl+Alt+D, or on the References tab, 
in the Footnotes group, click Insert Endnote.

To delete an endnote:

	 In the document, select the note reference mark of 
the endnote to be deleted, and then press Delete.

Insert a Footnote

A footnote is a note at the bottom of a page that pro-
vides a reference for text on the same page. By con-
trast, an endnote is a reference note that appears at 
the end of a document. (Look up Insert an Endnote.)
To insert a footnote in Print Layout View:

	 Position the insertion point where you want the 
footnote inserted.

	 On the References tab, in the Footnotes group, 
click Insert Footnote.

	 Word automatically numbers the footnotes, a 
dividing line appears, and the insertion point is 
placed after the footnote number.
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	 In the footnote area, key the footnote text.

	 Click in the main text area to continue.

	 To edit the footnote, click in the footnote at the 
bottom of the page and edit as needed.

	 Or: Double-click the footnote reference number 
then edit as needed. 

To add a footnote to existing footnotes:

	 Click where you want the footnote inserted.

	 Press Ctrl+Alt+F.

	 Key the footnote text.

To delete a footnote:

	 In the document, select the note reference mark of 
the note to be deleted, and then press Delete.

Insert a Page Break

To insert a page break:

	 Place the insertion point where the new page is to 
begin.

	 On the Insert tab, in the Pages group, click Page 
Break.

	 Or: Press Ctrl+Enter.

To delete a page break: 

	 On the Home tab, in the Paragraph group, click 
the Show/Hide  button.

	 Select the page break and press Backspace or 
Delete.

	 Click the Show/Hide button again to hide para-
graph marks.

	 48	 Unit 4   Word Processing



Insert a Page Number

To insert a page number:

	 On the Insert tab, in the Header & Footer group, 
click Page Number.

	 Choose the position and style you want for the 
page number from the drop-down list and sub-
menu options.

	 To remove the page number from the first page, 
double-click the header to open the header box, if 
necessary. Under Header & Footer Tools, on the 
Design tab, in the Options group, check Different 
First Page.

Italic

This text is italic. This is plain text.
To apply italic formatting to text:

	 Select the text you want to change.

	 On the Home tab, in the Font group, click the 
Italic  button. 

	 Or: Press Ctrl+I.

To turn off the italic style, select the text and click the 
button again.
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Leader Characters

Look up Tab.

Line Spacing

To change the line spacing before keying or after  
selecting text:

	 Select the text.

	 To single-space lines, press Ctrl+1.

	 To double-space lines, press Ctrl+2.

	 To space lines 1.5 lines apart, press Ctrl+5.

Margin

The margin is the blank space around the edges of a 
page. The default margins are 1 inch at the top, bottom, 
left, and right of the page.
To change the margins:

	 On the page Layout tab, in the Page Setup 
group, click the Margins button. Choose Custom 
Margins.

	 In the Page Setup dialog box, on the Margins tab, 
key the margin widths you want in the margin 
boxes and click OK.

	 50	 Unit 4   Word Processing



Outline Numbered List

To create an outline numbered list:

	 Key the text for the list without any outline  
numbering.

	 Press Enter at the end of each topic and press 
the Tab key to indent any subtopics. 

	 Select the lines to be included in the outline.

	 On the Home tab, in the Paragraph group, click 
the Multilevel  List button. 

	 Click the outline style you want.

To remove bullets or numbering:

	 Select the bulleted or numbered lines.

	 On the Home tab, in the Paragraph group, click 
the Bullets  or Numbering  button.

To demote an item in an outline to a lower level:

	 Click the line you want to demote.

	 On the Home tab, in the Paragraph group, click 
the Increase Indent  button.

To promote an item in an outline to a higher level:

	 Click the line you want to promote.

	 On the Home tab, in the Paragraph group, click 
the Decrease Indent  button.
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Page Break

Look up Insert a Page Break.

Paste

Look up Copy and Paste.

Print Layout View

The print layout view refers to the display of a document.
To display a document in Print Layout View:

	 On the View tab, in the Document Views group, 
click Print Layout.
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	 Or: Click the Print Layout View  button on the 
bottom right side of the document window. (Look 
up Window.)

Remove Table Borders

To remove the table borders:

	 Position the insertion point inside the table, then 
under Table Tools, on the Layout tab, in the Table 
group, click Select and choose Select Table.

	 Under Table Tools, click the Design tab. In the 
Table Styles group, click the arrow next to the 
Borders  button.

	 Select No Border.

Replace

Look up Find and Replace.

Right Align or Right Alignment

Text that is aligned right is evenly aligned with the 
right margin.
To align text on the right:

	 Position the insertion point on the line, or select 
the text.

	 On the Home tab, in the Paragraph group, click 
the Align Text Right  button.

	 Word Processing    Unit 4	 53	



Save As

To save an existing file with a new name:

	 Click the Office Button  and choose Save As. 
The Save As dialog box appears.

	 Choose a drive and directory for the document in 
the Save In list.

	 In the File Name box, key the new name.

	 Click the Save button.

Select

To select, use these commands:

To Select	 Do This

	 A character or more	� Click in front of the character 
and drag the mouse.

	 A word			   Double-click the word.

	 A line			�   Click in the margin to the left 
of the line with arrow.

	 A paragraph 		�  Double-click in the margin to 
the left of the paragraph with 
arrow.

	 Entire document	� On the Home tab, in the 
Editing group, click Select 
and choose Select All or press 
Ctrl+A.

	 A block of text		�  Click in front of block, hold 
Shift, and click at the end of 
block.
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	 Extended text		�  Position the insertion point. 
Press Shift+Up Arrow, 
Down Arrow, Left Arrow, 
or Right Arrow.

To deselect text:

	 Click anywhere outside the selection or press an 
arrow key.

Size

Look up Font Size.

Tab With Leaders

To set tabs for a table of contents:

	 Key the list of topics for the table of contents.

	 Select the paragraph.

	 On the Home tab, in the Paragraph group, click 
the dialog box launcher . Click Tabs. The Tabs 
dialog box appears. 

	 Key 6.5 in the Tab stop position box.

	 Under Alignment click Right.

	 Under Leader click 2 and click Set. Click OK.

	 After the first topic in the table of contents, for 
example Introduction, press tab. A dotted line 
appears.

	 Key the page number for the topic. Continue for 
the remaining topics in the table of contents.
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Table Borders

Look up Remove Table Borders.

Thesaurus

To use the thesaurus:

	 Select the word you want to replace.

	 On the Review tab, in the Proofing group, choose 
Thesaurus.

	 Or: Position the insertion point to the right of the 
word you want to replace. Press Shift+F7. The 
Research pane will appear.

	 In the Search for box, key a replacement word and 
click the Start searching button .

Vertical Alignment

To center the vertical alignment of text on a page:

	 On the Page Layout tab, in the Page Setup group, 
click the dialog box launcher .

	 Click the Layout tab.

	 In the Vertical alignment box, click the  
down arrow.

	 Click Center and click OK.
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Window

The Microsoft Word window contains many standard 
features.

Note:  Print Layout View should generally be used. 
Click the Print Layout View  button if necessary.

Title bar

Office Button
Ribbon
Horizontal ruler 

Vertical ruler

Status bar

Horizontal scroll bar
Vertical scroll bar

Close Window button

Help button
Quick Access Toolbar

Draft View
Print Layout View



Unit  
5Desktop Publishing

The first step in understanding desktop publishing 
using Microsoft® Word is to learn about basic fea-
tures of a desktop publishing document. Begin by 
looking up Insert Clip Art and reading the infor-
mation there.

The skills to use the Drawing Tools are basic to 
creating desktop publishing documents. Find this 
term in this unit and read about it.

Add a Fill Color to a Text Box

To add a fill color in a text box:

	 Select the text box. 

	 Under Text Box Tools, on the Format tab, in the 
Text Box Styles group, click the down arrow next 
to the Shape Fill  button. Click the fill color 
you want.

To add a custom fill color in a selected text box:

	 Under Text Box Tools, on the Format tab, in the 
Text Box Styles group, click the down arrow next 
to the Shape Fill  button. 

	 Click More Fill Colors. 

	 Click the Standard or Custom tab.

	 Click a fill color on the palette and click OK.
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To remove the fill color from a selected text box:

	 Under Text Box Tools, on the Format tab, in the 
Text Box Styles group, click the down arrow next 
to the Shape Fill  button. 

	 Click No Fill.

Add Shading to Table Cells

To add shading to table cells:

	 Select the cells you want to shade.

	 Right-click and select, Borders and Shading, 
Shading tab.

	 Click to select the color you want.

	 Click OK when finished.
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Adjust Table Cells to Content

To adjust for the contents in the table:

	 Click inside the table.

	 Under Table Tools, on the Layout tab, in the Cell 
Size group, click AutoFit, then AutoFit Contents.

AutoFit
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Bold a Column of Text

This is bold text. This is plain text.
To format a column of text in bold:

	 Select the column you want to change by clicking 
the column’s top border or gridline.

	 Or: Position the insertion point inside the column, 
then under Table Tools, on the Layout tab, in the 
Table group, click Select, Select Column.

	 Or: Position the insertion point in row 1 of the 
column, press and hold Shift, and press the 
Down Arrow key on the keyboard.

	 On the Home tab, in the Font group, click the 
Bold  button. 

	 Or: Press Ctrl+B.

	 To turn off the style, select the column and click 
the button again.

Border Lines in a Table

Look up Remove Border Lines in a Table.
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Center a Table Horizontally on a Page

To center a table horizontally on a page:

	 Place the insertion point inside the table.

	 Under Table Tools, on the Layout tab, in the Table 
group, click Properties, and choose the Table tab. 
Under Alignment, click Center. Then click OK.

	 Desktop Publishing    Unit 5	 63	

Alignment

Table tab



Change the Page Orientation

To change the page orientation to landscape:

	 On the Page Layout tab, in the Page Setup group, 
click the dialog box launcher .

	 In the Page Setup dialog box, click the Margins 
tab.

	 Under Orientation, click Landscape. Click OK.
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Clip Art

Look up Insert a Clip Art Image.

Color

Look up Fill the Text Box with a Color.

Columns

To create columns:

	 Key all text in the document first, then select 
only the text to be placed in columns.

	 On the Page Layout tab, in the Page Setup group, 
click Columns.

	 From the preset options, click Two.

	 Or: Click more Columns and select Two.

	 Check Line between and click OK.

To break a column and move the remaining text to the 
top of the next column:

	 Move the insertion point just before the point 
where you want the column to break.

	 On the Page Layout tab, in the Page Setup group, 
click Breaks, Column.
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Create a Callout

To insert a callout:

	 On the Insert tab, in the Illustrations group, click 
Shapes.

	 Under Callouts, click the callout you want to 
insert.

	 Click and drag the mouse to create the shape  
you want.

	 Click the shape and drag to move it to the posi-
tion you want.

Create a Hyperlink

To create a hyperlink to a place in the current  
Web page:

	 Apply one of Word’s built-in heading styles 
(Heading 1 through Heading 9) to the text  
location you want to go to. (Look up Format.)

	 Select the text or object you want to represent  
the hyperlink.

	 On the Insert tab, in the Links group, click the 
Hyperlink  button. The Insert Hyperlink box 
appears.

	 Under Link To, click Place in This Document.
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	 Select the heading you want to link to in the 
Select a place in this document list.

	 Or: Select Top of the Document in the Select a 
place in this document list.

	 Click OK.

To create a hyperlink on a Web page to another  
Web page:

	 On the Web page, select the text, picture, or object 
for the hyperlink.

	 On the Insert tab, in the Links group, click the 
Hyperlink  button, or press Ctrl+K. The Insert 
Hyperlink box appears. 

	 Under Link to, click Existing File or Web Page.
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	 From the Insert Hyperlink window in the Look in 
box, browse to the Web page you want.

	 Click the Web page you want, and click OK.

To create a hyperlink on a Web page to a Web site:

	 On the Web page, select the text, picture, or object 
for the hyperlink.

	 On the Insert tab, in the Links group, click the 
Hyperlink  button, or press Ctrl+K. 

	 From the Insert Hyperlink window, click the 
Browse the Web  button.

	 When the browser opens, browse to the Web site 
you want.

	 Return to Word, and the URL will be filled in 
automatically in the Address box. Click OK.
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To test a hyperlink on a Web page:

	 Move the pointer over the hyperlink.

	 Hold down Ctrl while clicking to activate the 
hyperlink.

	 If the page you want appears, the hyperlink is 
successful.

To remove or edit a hyperlink on a Web page:

	 Right-click on the hyperlink.

	 From the shortcut menu, click Remove Hyperlink 
or Edit Hyperlink and make the changes you want.
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Create a Table

To create a table:

	 Place the insertion point where you want to put 
the table.

	 On the Insert tab, in the Tables group, click the 
Table  button.

	 Drag the mouse pointer to highlight the num-
ber of rows and columns you want in your table. 
Release the mouse button.

	 Or: From the drop-down menu, click Insert Table 
and key in the number of rows and columns you 
want in your table. Then click OK.
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Create a Text Box

Before inserting a text box, set Microsoft Word options 
so that a drawing canvas is not created: 

	 Click the Office Button  and select Word 
Options. Under Advanced, under Editing options, 
click to uncheck Automatically create drawing 
canvas when inserting AutoShapes. Click OK.

To insert a text box:

	 On the Insert tab, in the Text group, click the Text 
Box  button and choose Draw Text Box.

	 Click and drag in your document where you want 
to create the text box. When you release the mouse, 
a dashed outline appears with sizing handles 
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around the box. The insertion point is inside the 
box. Key the text you need.

	 Click outside the text box when you are finished.

To edit text in a text box:

	 Click the text box once. This activates the box  
for editing text.

To delete, move, or size a text box containing text:

	 Click once to select the box. Click a second time 
on the text box border to delete, move, or size  
the box.
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Drawing Tools

Many of Microsoft Word's drawing tools are found 
on the Insert tab. Before using a drawing tool, set 
Microsoft Word options so that a drawing canvas is not 
created: 

	 Click the Office  Button and click Word 
Options. Under Advanced, click to uncheck 
Automatically create drawing canvas when insert-
ing AutoShapes. Click OK. (See the figure page 
71.)

To draw a perfect square or circle:

	 On the Insert tab, in the Illustrations group, click 
the Shapes  button. Under Basic Shapes,  
click the Rectangle  tool or Oval  tool and 
hold down Shift while dragging the tool.

To draw shapes using AutoShapes:

	 On the Insert tab, in the Illustrations group,  
click the Shapes  button and click the 
AutoShape you want. 

	 Position the crosshair and drag to create the 
shape.
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To enhance a selected drawing object:

	 Under Drawing Tools, on the Format tab, in the 
Shadow Effects or 3-D Effects groups, click the 
Shadow and Effects button or the 3-D Effects 
button, and click the choice you want.

To add text to a drawing object:

	 Draw the AutoShape as usual.

	 Right-click the selected AutoShape and click  
Add Text.

	 Key in the text in the AutoShape. 

Fill a Text Box

Look up Add a Fill Color.

Fit

Look up Adjust Table Cells to Content.

Format

To format text with a heading style:

	 Select the text.

	 On the Home tab, in the Styles group, click the 
dialog box launcher . From the Styles pane, 
click Heading 1, or the style you want to apply. 

	 Click the Styles pane Close  button when  
finished. 
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Format a Border Around a Text Box

To format a border around a text box:

	 Select the text box.

	 Under Text Box Tools, on the Format tab, in the 
Text Box Styles group, click the Shape Outline  
button drop-down arrow and click Weight .  
Click the line weight you want. Repeat this step 
and choose Dashes  and select a line style.

To change the line color:

	 Select the text box.

	 Under Text Box Tools, on the Format tab, in the 
Text Box Styles group, click the down arrow next 
to the Shape Outline  button. Click the line 
color you want, More Outline Colors, or Pattern, 
and experiment.

Format the fill Color

Look up Add a Fill Color.

Format a Horizontal Line Border

To format a horizontal line:

	 Position the insertion point where you want to 
place the line.
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	 On the Home tab, in the Paragraph group, click 
the down arrow next to the Borders  button. 
Click Borders and Shading.

	 Click the Horizontal Line button. If the computer 
is not connected to the Internet, click Cancel. Line 
designs appear.

	 Scroll to view the line designs. Click to select the 
line you want. Click OK.

Format No Line on a Text Box

To format no line around a text box:

	 Select the text box.

	 Under Text Box Tools, on the Format tab, in the 
Text Box Styles group, click the down arrow next 
to the Shape Outline  button, and click No 
Outline.

Format a Page Border

To create a page border:

	 On the Page Layout tab, in the Page Background 
group, choose Page Borders.
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	 On the Page Border tab, under Setting, click Box, 
Shadow, or 3-D to add a border on all four sides.

	 To change the border style, under Style, choose 
one of the sample styles.

	 To change the border color, click the down arrow 
next to the Color box. Choose a color.

	 To change the width of the border, click the down 
arrow next to the Width box. Choose the width 
you want. 

	 To add art as a border, click the down arrow next 
to the Art box. Choose the art you want.

	 Click OK when you have finished making your  
selections.
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The default margin for a page border is 24 points or 
about 0.33 inch. If your printer will not print such a 
narrow border, change the border margins as follows:

	 On the Page Layout tab, in the Page Background 
group, choose Page Borders.

	 On the Page Border tab, click Options. 

	 In the Measure from box, click either Edge of page 
(to measure from the edge of the page to the out-
side edge of the page border or Text (to measure 
from the page margins to the inside edge of the 
page border).

	 Key the margins you want, and make any other 
changes you need.

	 Click OK, and OK.

	 Click the Office Button  and select Print, Print 
Preview to make sure all borders are now visible 
for printing.

To remove a page border with the Page Borders feature:

	 On the Page Layout tab, in the Page Background 
group, choose Page Borders.

	 On the Page Border tab, under Setting, click None 
and OK.

Format Text

To change the font size:

	 Select the text you want to change.

	 On the Home tab, in the Font group, click the 
down arrow in the right corner of the Font Size 

 box to display a list of the font sizes your 
printer can use.
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	 Click the font size you want.

Change the font either before keying new text or after 
selecting existing text. 
To change the font:

	 On the Home tab, in the Font group, click the 
down arrow in the right corner of the Font 

 box to display a list of the fonts 
your printer can use.

	 Click the font you want.

To change the font style:

	 Select the text you want to change.

	 On the Home tab, in the Font group, click the 
Bold, Italic, or Underline buttons. 

		 Or: Press Ctrl+B, Ctrl+I, or Ctrl+U,  
respectively.

To turn off the style, select the text and click the  
button(s) again.

Format Text in Two Columns

Look up Column.

	 Desktop Publishing    Unit 5	 79	

Font Size

Font Name

Bold

Italic

Underline



Group Objects

To group objects:

	 On the Home tab, in the Editing group, click 
Select and choose Select Objects .

	 Drag a selection rectangle around a group of objects. 

	 Under Drawing Tools, on the Format tab, in the 
Arrange group, click the Group  button and 
choose Group.

	 To release the Select Objects tool, press Escape.

To ungroup and regroup selected objects:

	 Under Drawing Tools, on the Format tab, in the 
Arrange group, click the Group  button and 
choose Ungroup.

	 Select and deselect objects as desired.

	 Under Drawing Tools, on the Format tab, in the 
Arrange group, click the Group  button and 
choose Regroup.

Horizontally

Look up Center a Table Horizontally on a Page.

Insert 

To open a Web page to insert text:

	 Right-click the mouse button on the file.

	 In the shortcut menu click Open with Microsoft 
Word for Windows.

Key in the text needed.
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Insert Bullets

To create a bulleted list:

	 Key the text for the list pressing Enter at the 
end of each item.

	 Select the text you want to include in the bulleted 
list.

	 On the Home tab, in the Paragraph group, click 
the Bullets  button.

	 Or: Click the down arrow next to the Bullets  
button to select a bullet style.

To remove bullets:

	 Select the bulleted lines.

	 On the Home tab, in the Paragraph group, click 
the Bullets  button.

	 Or: Click the down arrow next to the Bullets  
button and select None.

Insert Clip Art

To insert clip art: 

	 Click where you want the clip art inserted.

	 On the Insert tab, in the Illustrations group, 
click the Clip Art  button. (If the Add Clips to 
Organizer box appears, click Later.) 

	 From the Clip Art task pane in the Search in box, 
click the down arrow and be sure Everywhere is 
checked.

	 Desktop Publishing    Unit 5	 81	



	 From the Clip Art task pane, in the Results 
should be box, click the down arrow and be sure 
Clip Art and Photographs are checked.

	 From the Clip Art task pane, in the Search for text 
box, key a word describing the picture you want. 

	 Click Go.

	 When the picture you want appears, click the 
down arrow next to it, and click Insert.

To add clip art or pictures from the Microsoft Web site 
if you have an Internet connection:

	 On the Insert tab, in the Illustrations group, click 
the Insert Clip Art  button. (If the Add Clips to 
Organizer box appears, click Later.) 

	 Click Clip art on Office Online from the bottom of 
the Clip Art task pane.

	 At the Web site in the Search box, key a word 
describing the picture you want, and click Search.

	 Browse the pictures, and click the check boxes for 
all the pictures you want.

	 Click the Download hyperlink, and click Download 
Now.

	 In the Microsoft Clip Organizer window, click the 
down arrow next to the picture you want and click 
Copy.

	 Move to the Word document and on the Home tab, 
in the Clipboard group, click the Paste  button. 
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To add an image such as a scanned image or digital 
photo:

	 Click where you want the picture inserted. 

	 On the Insert tab, in the Illustrations group, click 
the Picture  button. 

	 In the Look in list, browse to the file you want, 
select it and click Insert.

To modify the selected picture:

	 Under Picture Tools, on the Format tab, in the 
Adjust group, click the Recolor Contrast   
button, or Brightness  button and select new 
settings as desired.

	 In the same group, click the Reset Picture  but-
ton to remove all changes.

To change the way text wraps around a floating object:

	 Select the object.

	 Under Picture Tools, on the Format tab, in the 
Adjust group, click the Text Wrapping  button.

	 Click one of the preset styles: In Line with Text, 
Square, Tight, Behind Text, In Front of Text, Top 
and Bottom or Through.

 Insert a Column Break

Look up Column.

Insert a Text Box

Look up Create a Text Box.
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Key

Input characters, for example for a title.

Layer Drawing Objects

To layer a selected object, under Drawing Tools, on the 
Format tab, in the Arrange group, select from these 
choices:

	 To bring an object to the front, click Bring to Front.

	 To send an object to the back, click Send to Back.

	 To bring an object one step forward, click the 
down arrow next to Bring to Front and select 
Bring Forward.

	 To send an object one step backward, click the 
down arrow next to Send to Back and select Send 
Backward.

	 To bring an object in front of text, click the down 
arrow next to Bring to Front and select Bring in 
Front of Text.

	 To send an object behind text, click the down 
arrow next to Send to Back and select Send 
Behind Text.

Margin

The margin is the blank space around the edges of a 
page. The default margins are 1 inch at the top, bottom, 
left, and right of the page.
To change the margins:

	 On the Page Layout tab, in the Page Setup group, 
click the Margins  button and choose a preset 
option or select Custom Margins.
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	 Key the margin widths you want in the margin 
boxes and click OK.

New Template Document

Look up Template.

Nudge Feature 

To nudge an object slightly:

	 Select the object. 

	 Press the up, down, left, or right arrows. 

	 Hold down Ctrl while using the arrows for  
smaller movement.

Order and Group Objects

To order objects, look up Layer.
To select an object:

	 Hold the mouse pointer over the object and  
click once.

To group many objects, first select all the objects you 
want to group:

	 Hold down Shift and click each object once.

	 Or: On the Home tab, in the Editing group, click 
Select and choose Select Objects . Drag a selec-
tion rectangle around the group of objects. 

	� To release the Select Objects  tool, press 
Escape.
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To select a hidden object:

	 Click over one object you can see to select it.

	 Press Tab several times until the object you want 
is selected.

To deselect an object:

	 Click outside the object or press Escape.

Position a Graphic or Clip Art Image

To move a selected object or clip art image:

	 Move the mouse pointer over the object until you 
see a four-headed arrow. 

	 Drag the object into position.

To position a selected object precisely without  
“jumping”:

	 Move the mouse pointer over the object until you 
see a four-headed arrow. 

	 Hold down Alt and drag the object smoothly into 
position.

To position a selected object precisely horizontally or 
vertically:

	 Hold down Shift as you drag the object horizon-
tally or vertically.

To align a selected object precisely:

	 Under Drawing Tools, on the Format tab, in the 
Arrange group, click the Align  button.

	 Check Align to Page, repeat the steps, and click 
the alignment you want. 
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Preview a Web Page

To preview a document as a Web page in a browser or 
run a slide show:

	 On the View tab, in the Document Views group, 
click Web Layout. Word displays your document as 
it would look as a Web page.

	 Click any hyperlinks on the opening page of the 
slide show or first page of the related Web pages. 

	 Or: Open your browser, click the Office Button 
, Open, browse to the file you want, and click 

OK.

Remove Border Lines in a Table

To remove the table border lines:

	 Position the insertion point inside the table. 
Under Table Tools, on the Layout tab, in the Table 
group, click Select and choose Select Table.

	 Under Table Tools, on the Design tab, in the Table 
Styles group, click the arrow next to the Borders 

 button.

	 Select No Border.

	 Or: Click the down arrow next to the Borders   
button and select Borders and Shading. From the 
Borders tab under Preview, click on the diagram 
or on the button you want for the borders to be 
removed—top, bottom, left, and right. Click OK.

To view table gridlines:

	 Under Table Tools, on the Design tab, in the Table 
Styles group, click the arrow next to the Borders 

 button and choose View Gridlines. 
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Note: Table gridlines do not print. Only table borders 
print. Table gridlines are used to help you see the table 
structure as you are keying your text or inserting objects.

Remove Border Lines From a Text Box

Look up Format No Line on a Text Box.

Resize a Clip Art Image or Graphic

To resize a selected object:

	 Move the pointer over one of the sizing handles 
until the pointer changes to a two-headed arrow.

	 Resize by dragging a handle. 

Note:  Drag on a corner handle to resize and keep the 
proportion of the selected object.

Rotate a Drawing Object

To rotate or flip an object:

	 Select the object. 

	 Under Drawing Tools, on the Format tab, in the 
Arrange group, click the Rotate  button.

	 Click the desired choice to rotate or flip. 

To rotate an object to any angle:

	 Select the object. 

	 Drag the green rotate  handle until the object is 
in the position you want. 
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Save as a Web Page

Word saves documents as Web pages by converting 
them to HTML (HyperText Markup Language) file for-
mat. Files saved using HTML format can be displayed 
in a Web browser. 

To save a document as a Web page:

	 Click the Office Button, Save As. 

	 In the File name box, key the file name you want. 
In the Save As type box, select Web Page. Note 
that the file name extension changes from .doc to 
.htm. Do not key the period of the htm extension.

	 Click Save.

Select a Text Box

To select a text box, click on the border of the text box.
To select a text box to edit the text, click on the text.

Shading Cells in a Table

Look up Add Shading to Table Cells.

Shadow Style

To apply a shadow style to a text box:

	 Select the text box.

	 Under Text Box Tools, on the Format tab, in the 
Shadow Effects or 3-D Effects group, click Shadow 
Effects or 3-D Effects and experiment to get the 
appearance you want.
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Style

Look up Format.

Template

You will need an Internet connection to complete the 
template activities.
To create a new document based on a template:

	 Click the Office Button  and select New. The 
New Document pane opens. From the Microsoft 
Office Online pane, click the template category 
you want; for example, for letterhead or stationery, 
click Stationery.

	 Under the desired category, click the template 
you want; for example, under Stationery, click 
Letterhead or Specialty paper.

	 Click the template you want.

	 When the preview of the template opens, click 
Download.

	 When Word opens, edit the template as desired and 
print it on your chosen card stock or stationery.

	 Save the file under the filename you want.

	 90	 Unit 5    Desktop Publishing



Text

Look up Insert.

Theme

To apply a theme to a Web Page:

	 On the Page Layout tab, in the Themes group, 
click Theme.

	 From the drop-down list, click the theme you 
want. 

To change a theme on a Web page:

	 Repeat the steps to apply a theme.

Web Page

To create a Web page, key your document in Word, then 
follow the instructions to save as a Web page. (Look up 
Save As a Web Page.) 

When you first add objects, such as clip art, they are 
inserted by default as a floating object. You can move a 
floating object freely so that you can position it precise-
ly on a page or in front of or behind text or objects. 
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A selected floating object has round sizing handles and 
a green rotate handle. 

Window

The Microsoft Word window has many standard features.
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Unit  
6Presentations

It is easy to create a presentation that will keep 
your audience’s attention when you use Microsoft® 
PowerPoint®. Begin by looking up Window to 
become familiar with the features of presentation 
software.

Add a New Slide

To add a new slide in Normal View:

	 On the Home tab, in the Slides group, click the 
New Slide  button.

	 Or: Press Ctrl+M.

To delete a slide from the Slides pane:

	 In the Slides Pane, select the slide.

	 Press the Delete key.

To delete a slide from the Slide window:

	 Go to the slide to be deleted.

	 On the Home tab, in the Slides group, select 
Delete.

To delete a slide from Slide Sorter view:

	 On the View tab, in the Presentation Views group, 
select Slide Sorter view.

	 Select the slide.

	 Press the Delete key.
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Animation

To add animation to a slide object (a slide object can be 
text, clip art, or a drawing object):

	 On the Animations tab, in the Animations group, 
select Custom Animation. The custom animation 
task pane appears.

	 Select the object to animate.

	 Click the Add Effect  button.

	 Four types of effects can be applied: Entrance, 
Emphasis, Exit, and Motion Paths. 

	 • � The Entrance  button controls how 
the object looks when it first appears in the 
slide. 

	 • � The Emphasis  button adds an 
effect that draws attention to the object.

	 • � The Exit  button controls how the 
object looks when it leaves the slide.

	 • � The Motion Paths  button adds 
movement to the object.

	 Select the effect you want. To see a preview of the 
effect, check the AutoPreview  box at 
the bottom of the task pane.

	 The object will be listed in the task pane with a 
star colored green, yellow, red, or white for the 
effect added.

To remove animation from an object:

	 Select the animation effect listed in the task pane.

	 Click the Remove  button.
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Animation Order

Each text or object must have an animation applied to it 
before you can change the order of animation.
To change the order in which animations appear:

	 In normal view, on the Animations tab, in the 
Animations group, click Custom Animation. The 
effects appear in the order you applied them, top 
to bottom, on the Custom Animation list. The 
animated items are noted on the slide, in normal 
view, with a non-printing numbered tag that cor-
relates to the effects in the list.

	 In the Custom Animation task pane, select the 
item in the list that you want to move and drag it 
to another position in the list.

	 In the Custom Animation or task pane, click the 
Re-Order arrows to move an item up or down.

Note: If the animation you want to select does not 
show in the list, scroll to the item.
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Usually the animations you create appear in a slide 
show after you click the mouse. You can, however, make 
an animation start automatically after another anima-
tion has finished. 

Note:  Each text or object must have an animation 
applied to it before you can make an animation start 
automatically.

To make an animation start automatically after  
another animation:

	 On the slide, select the text or object you want to 
make animate automatically.

	 On the Animations tab, in the Animations group, 
click Custom Animation.

	 In the Custom Animation task pane, click the 
down arrow on the selected item in the Custom 
Animation list, and then click Start After Previous.
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Apply a Design Theme

To apply a design theme to all slides:

	 On the Design tab, in the Themes group, scroll up 
and down to view the design theme thumbnails or 
click the More  button to view all themes.

	 Click the design theme you want. The design you 
choose is applied to all the slides in the presenta-
tion. The name of the design you choose appears 
on the Status bar.
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By Word

To animate the text you want by word:

	 Select the text you want to animate and add an 
animation—look up Animate.

	 In the Custom Animation task pane, in the 
Custom animation list, click the animated text 
item that you want.

	 Click the arrow, click Effect Options.
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	 On the Effect tab, in the Animate text list, click 
By word.

Change the Animation Order

Look up Animation Order.

Clip Art

Look up Insert Picture or Resize the Clip Art.

Design Template

Look up Apply a Design Theme.
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Insert a New Slide

Look up Add a New Slide.

Insert Picture

To insert a picture, or clip art:

	 Move to the slide where you want to insert the 
clip art.

	 To activate the Clip Art task pane, on the Insert 
tab, in the Illustrations group, click the Clip Art 

 button.

	 If the Add Clips to Organizer dialog box appears, 
click Later.

	 On the Clip Art task pane, key a keyword then 
click Go to find the art you want.

	 If the Enter Network Password box appears, 
either connect to the Internet or click Cancel.

	 The Results box shows clip art matching the 
search word. Scroll to view the choices.

	 If you do not see a picture you want, begin a new 
search.

	 Click the picture you want. The picture is inserted 
on the slide.
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	 Click the Close  button on the Clip Art task 
pane to close it.

	 Select, move, and size the picture on the slide to 
fit your presentation.
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New Presentation

To start a new presentation:

	 Click the Office Button  and select New. 
On the New Presentation window, click Blank 
Presentation and click Create.

	 Or: Press Ctrl+N.

New Slides

Look up Add a New Slide.

Normal View

To change to Normal view:

	 Click the Normal View  button in the lower 
right corner of the window. The Outline and Slides 
pane is displayed. 

	 Use the scroll bar to move to each slide.

	 Use Normal view to work on an individual slide.

Outline View

To change to Outline view:

	 Click the Normal View  button in the lower 
right corner of the window. The Outline and Slides 
pane is displayed. 
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	 Click the Outline tab. The Outline pane displays 
the text of the presentation in outline format.

	 Drag the right border of the Outline pane to the 
right to see more of the text, if needed.

	 Scroll up and down, when needed, to see the text 
for all the slides.

	 You may choose to use this view to edit text on 
the slides.
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Resize the Clip Art

To resize a selected object:

	 Move the pointer over one of the sizing  
handles until the pointer changes to a  
two-headed arrow.

	 Resize by dragging a handle. 

	 Press Ctrl+Z to undo the resizing.

Note:  Drag on a corner handle to resize and keep  
the proportion of the selected object.

Slide Layout

To insert a new slide and choose a Slide Layout in 
Normal view:

	 On the Home tab, in the Slides group, click the 
New Slide  button.

	 Or: Press Ctrl+M.

	 On the Home tab, in the Slides group, click the 
Layout  button and click the layout you 
want from the drop-down list.
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To apply a new Slide Layout to an existing slide:

	 Move to the slide you want to change.

	 On the Home tab, in the Slides group, click the 
Layout  button.

	 Click the layout you want from the drop-down list.

Slide Order

To change the order of slides:

	 On the View tab, in the Presentation Views group, 
select Slide Sorter.

	 Or: Select the Slide Sorter  button at the  
bottom of the window.
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	 Click on a slide, hold the left mouse button, and 
drag the slide to the new location. A vertical line 
will appear as the slide is being dragged. The 
slide number will change automatically.

Slide Show View

To change to Slide Show view:

	 On the View tab, in the Presentation Views group, 
select Slide Show.

	 Or: Click the Slide Show View  button in the 
lower right corner of the window. 

	 Click the mouse, use the right or left arrow keys, 
or use the Page Up or Page Down keys to view 
each slide.

Slide Sorter View

To change to Slide Sorter view:

	 On the View tab, in the Presentation Views group, 
select Slide Sorter.

	 Or: Click the Slide Sorter View  button in the 
lower right corner of the window.

	 The Slide Sorter view displays miniatures of all 
the slides. Scroll, or use the zoom feature to see 
all the slides.

	 Double-click to select a slide to display in  
Normal view.

	 You can use this view to rearrange the order  
of slides by cutting and pasting, or dragging  
a slide.
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Slide View

To change to Slide view:

	 Click the Normal View  button in the lower 
right corner of the window. The Outline and Slides 
pane displays. 

	 Click the Slides tab. The Slides pane shows the 
slides of the presentation for easy navigation.

	 Scroll up and down, when needed, to see all the 
slides.

Sound Effect

To add sound to a slide object:

	 On the Animations tab, in the Animations group, 
click Custom Animation. The Custom Animation 
task pane appears.

	 Select the object with the animation.

	 Click the down arrow next to the object name.

	 Select Effect Options.

	 Click the down arrow in the sound box and scroll 
down the list.

	 Select the sound effect you want.

	 Click the speaker button  and adjust the sound 
volume.

	 Click OK.

	 Click Play  at the bottom of the task pane 
to preview the sound effect.
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Spelling

To use the spelling checker:

	 Move the insertion point to the beginning of the 
presentation.

	 On the Review tab, in the Proofing group, click 
the Spelling  button.

	 Or: Press F7.

	 A dialog box will appear showing possible spelling 
errors. The box offers suggestions to fix the errors.

	 Click an option, such as Ignore, Change, or Add to 
Dictionary.

	 When you have finished checking, click Close.

Microsoft PowerPoint automatically checks spelling and 
grammar as you type. Possible errors in spelling are 
marked with a wavy red line under misspelled words. 

	 108	 Unit 6    Presentations



	 Presentations    Unit 6	 109	

Title slide layouts

Title Slide Layout

To choose a Title slide layout in a new presentation:

	 On the Home tab, in the Slides group, click the 
Layout  button and click on the Title 
slide layout you want.



Window

The PowerPoint Normal view contains many  
standard features:
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Unit  
7Spreadsheets

The first step in understanding Microsoft® Excel  
is to learn about basic features of a spreadsheet 
document and the spreadsheet window. Begin by 
reading about the Window and the Cell feature.

Align Center

To change the alignment of a cell to Center:

	 Select the cell.

	 On the Home tab, in the Alignment group, click 
the Center  button to align information in the 
center of the cell.

Ascending Order

Look up Sort in Ascending Order.

Average Function Formula

To find the average of a range of cells:

	 Click the cell where the average should appear.

	 On the Formulas tab, in the Function Library 
group, click the Insert Function  button. The 
Insert Function dialog box appears.

	 Under Select a Function, click AVERAGE. Click 
OK. The Function Arguments dialog box appears.

	 Select the cells to be averaged. Click OK.
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Or:

	 Click the cell where the average should appear.

	 Key: =AVERAGE(Cell Reference:Cell Reference). 
Separate the beginning cell in the range and 
the ending cell with a colon (:). For example: 
=AVERAGE(B2:B4).

	 Press Enter.

Bold

This is bold text. This is plain text.
To make the text bold:

	 Select the text you want to change.

	 On the Home tab, in the Font group, click the 
Bold  button. 

	 Or: Press Ctrl+B.

	 To turn off bold, select the text and click the  
button again.

Cell

To enter data in a cell:

	 Select the cell where you want to enter  
information.

	 Key the information.

	 Press the Enter key, or click the Enter    
button on the Formula toolbar.

To cancel an entry and restore the original contents 
to the cell, click the Cancel  button on the Formula 
toolbar.
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Note: Look up Create a Formula in this unit for  
information about entering formulas.

To edit a cell:

	 Double-click the cell you want to edit. The  
information will display in the Formula Bar.

	 Select or delete the incorrect information in either 
the cell or the Formula Bar. 

	 Key the correct information. 

	 Press Enter. 

To delete contents and formats in a cell:

	 Select the cell.

	 On the Home tab, in the Editing group, click the 
Clear  button and then click Clear All.

To navigate from cell to cell and around the spreadsheet 
use the scroll bars or these keys:

Move To		  Press
	 One cell left			   Left Arrow

	 One cell right			   Right Arrow

	 One row up			   Up Arrow

	 One row down			   Down Arrow

	 Beginning of row		  Home

	 End of worksheet		  Ctrl+End

	 Beginning of worksheet	 Ctrl+Home

	 A particular cell		�  F5. Enter the cell refer-
ence, for example B2, 
and click OK.
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Change Column Width

To adjust column widths manually:

	 Move the mouse pointer over the right boundary 
of the column letter for the column you wish  
to change until the pointer changes to a double 
arrow.

	 Drag the column boundary to the right or left, as 
needed.

To adjust the column width(s) automatically to fit the 
longest item:

	 Place the pointer over the right boundary of the 
column letter of the column you wish to adjust.

	 Double-click the boundary. Repeat this for each 
column.

	 Or: Highlight the columns you wish to change. On 
the Home tab, in the Cells group, click Format and 
choose AutoFit Column Width.

Column Bar Chart

Look up Change to Column Bar Chart.

Column Width

Look up Change Column Width.

Create a Chart

To create a chart:

	 Select the range of cells to include in the chart. 
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Include row and column labels in the selected 
range when needed.

	 On the Insert tab, in the Charts group, select the 
type of chart you want: Column, Line, Pie, Bar, 
Area, Scatter, or Other Charts.

	 Then select the chart sub-type from the drop-
down list.

	 Or: From the drop-down list, select All Chart 
Types, choose a chart sub-type, and click OK.

	 To add a Chart title, under Chart Tools, on the 
Layout tab, in the Labels group, choose a title 
option and key a title for the chart.

To select the location of a selected chart:

	 Follow the steps above to create a chart.
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	 Under Chart Tools, on the Design tab, in the 
Location group, click Move Chart. Choose Object 
in. Click OK.

	 Click the chart area to select it and use the mouse 
pointer to place as desired.

To include data labels:

	 Include the data labels in the range selected.

	 Follow the steps above to create a chart.

	 After keying the title, under Chart Tools, on the 
Layout tab, in the Labels group, click the Data 
Labels button. Choose from the preset options or 
click More Data Label Options.

	 In the Format Data Labels dialog box, under Label 
Contains, check Category Name. Click Close.

	 Under Chart Tools, on the Design tab, in the 
Location group, click Move Chart. Choose Object 
in. Click OK.

	 Click the chart area to select it and use the mouse 
pointer to place as desired.
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To change the chart type:

	 Right click the mouse on the chart. The chart 
shortcut menu appears.

	 From the Shortcut menu, click Change Chart 
Type. 

	 Choose a chart type and sub-type and click OK.

To edit a chart title:

	 Click on the chart title—a Chart Title box appears.

	 Click in the Chart Title box and edit the title.

To change the size of a chart to be printed:

	 Click the chart area to select it.

	 Resize the chart window by dragging the sizing 
handles. The chart will print at the window size.

Create a Column Bar Chart

Look up Create a Chart.

Create a Formula

To create a formula:

	 Click the cell to contain the formula.

	 Key an equal sign (=) to begin a formula.

	 Key a formula including cell references and math-
ematical operators such as +, –, *, or /. For example, 
C8+C9+C10, to add the values in cells C8, C9, and 
C10. Click a cell to have the cell reference entered 
automatically. Key a mathematical operator. 
Continue until the formula is complete.

	 Press Enter.
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Create a Line Chart

Look up Create a Chart.

Create a Pie Chart

Look up Create a Chart.

Data Labels

Look up Create a Chart.

Delete a Column

Look up Delete a Row or Column.

Delete a Row or Column

To delete a row or column:

	 Select the row or column to be deleted by clicking 
the row number or column letter.

	 On the Home tab, in the Cells group, click Delete.

File

Look up New File.
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Fill Down

To fill a cell range with the contents of the cell or row 
above:

	 Select the cell(s) containing the information or 
formula to be copied and all cells below that you 
want to fill.

	 On the Home tab, in the Editing group, click the 
Fill  button, then click Down, or Press Ctrl+D.

Or:

	 Select the cell(s) containing the information or 
formula to be copied.

	 Point to the lower-right corner of the selected cell(s). 
When the pointer looks like a crosshair , drag 
down to highlight all the cells you want to include 
in the series. Release the mouse button.

Or:

	 Select the cell(s) containing the information or 
formula to be copied.

	 Hold down the Shift key and click in the cell at 
the bottom of the range you want. Release the 
Shift key. The column is highlighted.

	 Press Ctrl+D.

Fill Right

To fill a cell range with the contents of the cell or  
column to the left:

	 Select the cell(s) containing the information or 
formula to be copied and all the cells to the right 
that you want to fill.
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	 On the Home tab, in the Editing group, click the 
Fill  button, then click Right, or press Ctrl+R.

Or:

	 Click the entry you want to repeat, then point to the 
lower-right corner of the cell. Note: When you fill 
using cells that contain formulas, Excel automati-
cally updates cell references to fit the new location.

	 When the pointer looks like a crosshair , drag 
the fill handle across columns to highlight the cells 
you want to include. Release the mouse button.

Or:

	 Select the cell(s) containing the information or for-
mula to be copied.

	 Hold down the Shift key and click in the cell at 
the right of the range you want. Release the Shift 
key. The row is highlighted.

	 Press Ctrl+R.

Font Size

To change the font size:

	 Select the text you want to change.

	 On the Home tab, in the Font group, click the 
down arrow next to the Font Size  box to dis-
play a list of the font sizes your printer can use.

	 Click the font size you want.

Format

Look up Average Function Formula.

	 120	 Unit 7    Spreadsheets



Format Numbers

To format a number to one or two decimal places:

	 Select the cell(s) to format.

	 On the Home tab, in the Cells group, click Format 
and choose Format Cells. The Format Cells dialog 
box appears.

	 Click the Number tab.

	 Under Category choose Custom.

	 Under Type, choose 0.00 for two decimal places. 
Delete the last zero to format to one decimal 
place: 0.0. A sample of the formatting will display 
in the Sample box. 

	 Click OK.

	 Spreadsheets    Unit 7	 121	

Custom

Category

Number tab

Type
One decimal 
place
Two decimal 
places



Formula

Look up Create a Formula.

Function Formulas

Look up Average Function Formula.

Insert a Column

To insert a column to the left:

	 Select a column by clicking the column letter. 

	 On the Home tab, in the Cells group, click Insert. 

	 Or: On the Home tab, in the Cells group, click the 
down arrow next to Insert and choose Insert Sheet 
Columns.

Insert Row

To insert a row above:

	 Select a row by clicking the row number. 

	 On the Home tab, in the Cells group, click Insert. 

	 Or: On the Home tab, in the Cells group, click the 
down arrow next to Insert and choose Insert Sheet 
Rows.

To insert two rows above:

	 Select two rows immediately below where you 
want to insert the rows, by clicking a row number 
and dragging down to the number of the next row. 

	 On the Home tab, in the Cells group, click Insert. 
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	 Or: On the Home tab, in the Cells group, click 
the down arrow next to Insert and choose Insert 
Sheet Rows.

To insert multiple rows above:

	 Select the number of rows you want immediately 
below where you want to insert the rows. 

	 On the Home tab, in the Cells group, click Insert. 

	 Or: On the Home tab, in the Cells group, click 
the down arrow next to Insert and choose Insert 
Sheet Rows.

Italic

This text is in italic. This is plain text.
To apply italic formatting to text:

	 Select the text you want to change.

	 On the Home tab, in the Font group, click the 
Italic  button.

	 Or: Press Ctrl+I.

	 To turn off italic, select the text and click the  
button again.

Line Chart

Look up Create a Chart.

List

Look up Sort in Ascending Order.
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Max Function Formula

Look up Maximum Function Formula.

Maximum Function Formula

To find the maximum (largest) number in a range of cells:

	 Select the cell where the maximum number 
should appear.

	 Key in: =MAX(Cell Reference:Cell Reference). 
Separate the beginning cell in the range and 
the ending cell with a colon (:). For example: 
=MAX(B2:B4).

	 Press Enter.

Or:

	 Click the cell where the maximum number should 
appear.

	 In the Formula bar, click the Insert Function  
button. The Insert Function dialog box appears. 
Click MAX. If the function you want does not 
appear on the list, key MAX in the Search for a 
function box. Click Go, then click OK.

	 Select the desired range of cells. Click OK. 

Min Function Formula

Look up Minimum Function Formula.

Minimum Function Formula

To find the minimum (smallest) number in a range of 
cells:

	 124	 Unit 7    Spreadsheets



	 Select the cell where the minimum number should 
appear.

	 Key in: =MIN(Cell Reference:Cell Reference). 
Separate the beginning cell in the range and 
the ending cell with a colon (:). For example: 
=MIN(B2:B4).

	 Press Enter.

Or:

	 Click the cell where the minimum number should 
appear.

	 In the Formula bar, click the Insert Function  
button. The Insert Function dialog box appears. 
Click MIN. If the function you want does not 
appear on the list, key MIN in the Search for a 
function box. Click Go, then click OK.

	 Select the desired range of cells. Click OK. 

New File

To open a new spreadsheet file:

	 Click the Office Button  and select New. Choose 
Blank Workbook and click Create. 

Numbers

Look up Average Function Formula.

Select

Use these commands to select:
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To Select	 Do This

	 A character in a cell	� Double-click the cell,  
press F2, or click in  
the formula bar. Then  
drag to select the  
character(s).

	 A cell			   Click the cell.

	 A column			  Click the column letter.

To Select	 Do This

	 A row 			   Click the row number.

	 Range of cells		�  Click the first cell in the 
range and drag to the last cell 
in the range.

	 Entire spreadsheet	� Click the rectangular  
box to the left of column A 
and just above row 1  
(Select All  button).

To deselect text:

	 Click outside the cell or range of cells.

Select a Cell

Place the insertion point inside a cell and click the cell 
to select it.

Select Column Headings

To select the column headings:

	 Click the column letter for the headings.
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Separate Thousands With a Comma

To format numbers to separate thousands with a 
comma:

	 Select the cell(s) to format.

	 On the Home tab, in the Cells group, click Format 
and choose Format Cells. The Format Cells dialog 
box appears.

	 Click the Number tab.

	 Under Category choose Custom.

	 Under Type choose #,##0 or choose #,##0.00 for 
two decimal places. A sample of the formatting 
will display in the Sample box. 

	 Click OK.

To quickly format entries for currency, select the cells 
to format; then on the Home tab, in the Number group, 
click the Currency Style  button.
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Show Percentage Labels

To display percentage amounts of pie chart sections:

	 Follow the steps to create a chart—look up Create 
a Chart.

	 After keying the title, under chart Tools, on the 
Layout tab, in the labels group, click Data Labels 
and choose More Data Label Options.

	 Under Label Contains, check Percentage. Click 
Close.

	 Under Chart Tools, on the Design tab, in the 
Location group, Click Move Chart. Choose As 
Object in. Click OK.

	 Click the chart area to select it and use the mouse 
pointer to place as desired.

	 128	 Unit 7    Spreadsheets

Percentage

Label 
Contains

Data Labels tab



Sort in Ascending Order

To sort data in a list in ascending order:

	 Select the range of cells to be sorted. Include in 
the range all cells related to the cells to be sorted 
so that they will also move.

	 On the Home tab, in the Editing group, click Sort 
& Filter and choose Sort A to Z .

Sum Function Formula

To find the sum of a range of cells using the Sum func-
tion:

	 Click the cell below or to the right of the cells you 
want to sum.

	 On the Home tab, in the Editing group, click the 
Sum  button.

	 Or: On the Formulas tab, in the Function Library, 
click the AutoSum  button.

	 Review the formula displayed. It should show the 
SUM function with the beginning and ending cells 
of the numbers to be summed.

	 If the range is correct, press Enter.

	 If the range is not correct, select the correct cell 
range and press Enter.
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Window

The spreadsheet window contains many standard  
formatting features:
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Unit  
8Database

The first step in understanding Microsoft® Access 
is to learn about the basic features of a database 
window and a database view. Look up Window 
and View in this unit and read the information.

Add a New Field

Each field in a database holds one type of information. 
For example, a field labeled Last Name contains only 
the last names of the people in a database.
To add a field (column) to the left:

	 Open the table in Datasheet View.

	 Click in the column to the right of where you 
want to add the new field.

	 Under Table Tools, on the Datasheet tab, in the 
Fields & Columns group, click Insert.

	 Double-click the new field name, key in a name, 
and press Enter. Click the Save  button on the 
Quick Access Toolbar.

To add a field after the last field:

	 Open the table in Design View:

	 Click in the row below where you want to add the 
field. To add the field (row) to the end of the table, 
click in the first blank row.

	 Click in the Field Name column and key the field 
name. Set the field type. (Look up Set a Field 
Type.) Click the Save  button on the Quick 
Access Toolbar.
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To enter data into new fields using Datasheet View:

	 Place the insertion point in the field.

	 Key the information.

	 Press the Tab key to place the information in the 
field and move to the next field. Press Shift + Tab 
to move to the previous field.

	 Repeat these steps until all information is entered 
for each record.

To delete an entire field, including the field name and 
all contents:

	 In Datasheet View, click the field selector of the 
column to be deleted.

	 Under Table Tools, on the Datasheet tab, in the 
Fields & Columns group, click Delete.

	 Click Yes in the dialog box.

To move a table field in Design View:

	 Click the row selector to highlight the field.

	 Point to the row selector. Drag the row until the 
dark horizontal line is at the row where you want 
to position the field. As you drag, the pointer looks 
like . Release to drop the row.

	 Click the Save  button on the Quick Access 
Toolbar.

Use these procedures to select:

To Select	 Do This

 	 An entire field in 	 Click the field selector. 
	 Datasheet View			

	 A field in a record 	 Click the field and drag across 
					     the data. Press Tab or Shift 
					     Tab to select an adjacent field 
					     in a record.   
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	 To Select			   Do This
	 A record in 			   Click the record  
	 Datasheet View 		  selector arrow to the 	
						      left of the record. 

  	� Entire table in 			  Click the box to the left  
Datasheet View 		�  of first field name 

above the first record. 

	 Multiple fields in 		  Click a field selector 
	 Datasheet View  		  and drag across.  

To deselect a field or record, click anywhere outside the 
selection.

Add a New Record

A record in a database contains all of the fields for one 
subject. For example, in a database of contact informa-
tion for friends, a record is the first name, last name, 
phone number, e-mail, and birthday of one friend.

A new, blank record is always available at the end of a 
database table.

To add data to a new database table:

	 In the Navigation Pane, double-click on the data-
base name you want, for example Friends, to open 
the table.

	 The Datasheet View appears. Click inside the first 
field. Key the information.

	 Press Tab to move the insertion point to the  
next field.
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To add data to a blank record in Datasheet View:

	 Navigate to the last record.

	 Click inside the first field. Key the information.

	 Press Tab to move the insertion point to the  
next field.

To add a new record to a table:

	 On the Home tab, in th Records group, click the 
New  button.

	 Key the information.

	 Press Tab to move the insertion point to the next 
field.
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To navigate through records in Datasheet View or 
Design View, use these buttons:

To edit a record in Datasheet View:

	 Click the field in the record to be edited and edit 
as usual.

	 To replace the entire contents of the cell, move the 
pointer to the left border of the cell until it changes 
to a plus  pointer. Click and key the text you 
want.

To show all records:
Some records may be hidden after a search. To  
redisplay all records in the database:

	 On the Home tab, in the Sort & Filter group, click 
the Toggle Filter  button.
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Create a Database Table

To create a database table in Design View:

	 On the Create tab, in the Tables group, click Table 
Design.

	 The table opens in Design view. Key a field name 
and press Tab. Click the down arrow in the Data 
Type field and select a data type. Press Tab twice 
to enter the next field name.
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	 When you have entered all the field names, click 
the Save  button on the Quick Access Toolbar. 
Key a table name in the Save As dialog box. A 
database and table can have the same name. 
Additional tables must each have a different 
name. Click OK.

	 Click No when asked to create a primary key.

	 Click the Close  button. The table name is  
listed in the Navigation Pane.
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Create a New Query

Queries are questions about the information stored in a 
database.

To create a new query in a database table:

	 On the Create tab, in the Other group, click Query 
Wizard.

	 Select Simple Query Wizard and click OK.
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	 In the Simple Query Wizard box, Tables/Queries 
box, select the table you want to use.

	 Select the fields you want to use in the query. To 
select fields, choose the field you want to use from 
Available Fields and click the Select  button. 
Choose as many fields as you want, then click 
Next.
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	 Click in the right of the Sort box you want to use 
to choose Ascending, Descending, or (not sorted). 
For example in the figure below, to sort the data 
contained within the Last Name field in ascend-
ing order, select Ascending in the sort box under-
neath Last Name.

	 Click the Save  button on the Quick Access 
Toolbar.

	 Under Query Tools, on the Design tab, in the 
Results group, click the Run  button to run the 
query.
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	 The table appears in Datasheet view. Note that 
the records are sorted in ascending order.

	 Close the query window.

Create a Table

Look up Create a Database Table.

Delete a Record

To delete an entire record:

	 In Datasheet View, click the record selector to the 
left of the record you want to delete.

	 Right-click and select Delete Record.

	 Or: Press the Delete key.

	 Click Yes.
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Filter

To filter the data in the table to display records that 
meet a specific criteria:

	 After creating a new query in a database table 
using the query wizard, the Select Query window 
appears in Design View. (Look up Create a New 
Query.)

	 Key the criteria for the filter in the field you 
select. For example, to filter the table by First 
Name and set the criteria to “George,” key  
George in the criteria box under First Name. 
Access automatically places quotes around the  
criteria you key.

	 Save the query.

	 Run the query.

	 The table appears in Datasheet View. Note that 
only the records meeting the specific criteria are 
displayed.
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	 Close the query window.

To find data in a table in Datasheet View:

	 On the Home tab, in the Sort & Filter group, click 
the Advanced  button and choose Filter 
by Form.

	 Click the empty cell under the field name used  
for searching.

	 Click the drop-down arrow and select the  
matching data.

	 On the Home tab, in the Sort & Filter group, click  
the Toggle Filter  button. A table with filtered 
records opens.

Note:  You can save only one filter at a time with a 
table. The most recently used filter is applied when you 
click the Toggle Filter  button.

Name Fields

To name the fields when creating a new table:

	 Open a table in Design View. (Look up Create a 
Database Table.) Key in a field name and press 
Tab. Click the down arrow in the Data Type field 
and select a data type. Press Tab twice to enter 
the next field name.
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To edit a table field name:

	 In Datasheet View, double-click the field selector.

	 Key the new field name (up to 64 characters). 
Press Enter. Microsoft Access changes the field 
name in the Design View also.

Open a New Database

To open a new database:

	 Start Access. 

	 In the Microsoft Access New File window, click 
New Blank Database. 

	 In the pane on the right, click the Browse  but-
ton and choose a directory and folder in the Save 
In list. Key a file name for the database, then 
click OK.
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Print a Table

To print in Datasheet View:

	 Choose the table you want to print.

	 Click the Office Button  and click the arrow to 
the right of Print. Select Quick Print.

Record

Look up Delete a Record.

Resize

If you do not see all the data in a field, make the  
column wider.

To change the field (column) size in Datasheet View:

	 Point to the border of the field name selector until 
a double arrow  appears. 

	 Drag the field to the desired size, or double-click 
on the border to size the column to fit the data.

Run a Query

To run a query in Datasheet View:

	 In the Navigation Pane, click the drop-down arrow 
and under the Filter by Group bar, click Queries.

	 Double-click the query you want in the Navigation 
Pane. For example, if you create a database query 
and save it as “Friends Simple Sort,” double-click 
Friends Simple Sort. The query table appears. Only 
the records matching the criteria you specified will 
be in the query table.
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To run a query in Design View:

	 After creating a query, under Query Tools, on the 
Design tab, in the Results group, click the Run  
button.

	 The query table appears. Only the records  
matching the criteria you specified will be in  
the query table.
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Set a Field Type

To set a field type for each field when creating a new 
table:

	 Open a table in Design view. (Look up Create a 
Database Table.) After keying a field name and 
pressing Tab, click the down arrow in the Data 
Type field and select a data type. Press Tab twice 
to enter the next field name and continue as 
above to set the field type.

To choose or change a table field type:

	 Open the table and change to Design view.

	 Name the field.
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	 Click the Data Type column for the field.

	 Click the down arrow and click a field type.

	 Click the Save  button on the Quick Access 
Toolbar.

Sort Data

To sort data:

	 After creating a new query in a database table 
using the query wizard, the Select Query window 
appears in Design View. (Look up Create a New 
Query.)

	 Click the down arrow to the right of the Sort box 
you want to use to choose Ascending, Descending, 
or (not sorted). For example, to sort the data con-
tained within the Last Name field in ascending 
order, select Ascending in the sort box underneath 
Last Name.

Sort a Table

To sort a table in Design View using a single field:

	 After creating a new query in a database table 
using the query wizard, the Select Query window 
appears in Design View. (Look up Create a New 
Query.)

	 Click the down arrow to the right of the Sort box 
you want to use to choose Ascending, Descending, 
or (not sorted). For example, to sort the table by 
Last Name in ascending order, select Ascending in 
the sort box underneath Last Name.
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To sort a table in Datasheet View:

	 Click the field selector for the field (column) to be 
sorted.

	 On the Home tab, in the Sort & Filter group, 
click the Sort Ascending  button or the Sort 
Descending  button.

	 Click the Save  button on the Quick Access 
Toolbar to save the sorted database.

To sort a table in Design View using multiple fields:

	 Create a new query in a database table using the 
query wizard. Select the fields in the order they 
are to be used in the query. (Look up Create a 
New Query.)

	 After creating the new query, the Select Query 
window appears in Design View. 

	 Click the down arrow to the right of each Sort box 
you want to use to choose Ascending, Descending, 
or (not sorted). For example, to sort the table by 
Last Name then First Name, both in ascending 
order, select Ascending in the sort box underneath 
both Last Name and First Name.

To sort a table in Datasheet View:

	 On the Home tab, in the Sort & Filter group, 
choose Advanced, Advanced Filter/Sort.

	 In the field list in the upper pane, double-click 
the first field to use for sorting. The field is trans-
ferred to the design grid in the lower pane.

	 Double-click the second and remaining fields to be 
used for sorting.

	 Click the Sort row in the lower pane for the first 
field and select Ascending or Descending.
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	 Click the Sort row for remaining fields and select 
the sort order.

	 On the Home tab, in the Sort & Filter group, click 
the Toggle Filter  button to sort.

	 Click the Save  button on the Quick Access 
Toolbar to save the sorted database.

View

To change the current view:

	 Open the database table you want.

	 On the Home tab, in the Views group, click the 
arrow below the View  button and choose the 
desired view. The status bar indicates the current 
view.

An Access table has two views: Datasheet View and 
Design View.
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Unit  
9Capstone Projects

In this unit you apply the skills you have learned 
in the previous units. Start by finding the feature 
Format a Horizontal Line Border in this unit 
and reading about it.

Adjust Column Widths

To adjust column widths manually:

	 Move the mouse pointer over the right boundary 
of the column letter for the column you wish to 
change until the pointer changes to a double arrow.

	 Drag the column boundary to the right or left, as 
needed.

To adjust a column width automatically to fit the lon-
gest item:

	 Place the pointer over the right boundary of the 
column letter of the column you wish to adjust.

	 Double-click the boundary. Repeat this for each 
column.

To adjust column widths automatically:

	 Highlight the columns you wish to change. On the 
Home tab, in the Cells group, click Format, and 
choose AutoFit Column Width, click Column and 
then click AutoFit Selection.
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Adjust Table Cells to Fit Contents

To adjust for the contents in the table:

	 Click inside the table.

	 Under Table Tools, on the Layout tab, in the Cell 
Size group, click AutoFit, then AutoFit Contents.

	 156	 Unit 9    Capstone Projects

AutoFit 

AutoFit Contents



Apply a Design Theme

To apply a design theme to all slides:

	 On the Design tab, in the Themes group, scroll up 
and down to view the design theme thumbnails, 
or click the More  button to view all themes.

	 Click the design theme you want. The design you 
choose is applied to all the slides in the presenta-
tion. The name of the design you choose appears 
on the Status bar.
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Apply a Theme

To apply a theme to a Web Page:

	 On the Page Layout tab, on the Themes group, 
click Themes.

	 From the drop-down list, click the theme you 
want. 

To change a theme on a Web page:

	 Repeat the steps to apply a theme.

Bold

This is bold text. This is plain text.
To make the text bold:

	 Select the text you want to change.

	 On the Home tab, in the Font group, click the 
Bold  button. 

	 Or: Press Ctrl+B.

	 To turn off bold, select the text and click the  
button again.

Center

To change the alignment of a cell to Center:

	 Select the cell.

	 On the Home tab, in the Alignment group, click 
the Center  button to align information in the 
center of the cell.

	 158	 Unit 9    Capstone Projects



Center a Table Horizontally on a Page

To center a table horizontally on a page:

	 Click in the table. Under Table Tools, on the 
Layout tab, in the Table group, click Select, Select 
Table to select the table.

	 On the Home tab, in the Paragraph group, click 
the Center  button.

	 Or: Under Table Tools, on the Layout tab, in the 
Table group, click Properties, and choose the Table 
tab. Under Alignment, click Center. Then click OK.
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Choose a Layout

To insert a new slide and choose a Slide Layout in 
Normal view:

	 On the Home tab, in the Slides group, click the 
New Slide  button.

	 Or: Press Ctrl+M.

	 On the Home tab, in the Slides group, click the 
Layout  button and click the layout you 
want from the drop-down list.

To apply a new Slide Layout to an existing slide:

	 Move to the slide you want.

	 On the Home tab, in the Slides group, click the 
Layout  button.

	 Click the layout you want from the drop-down list.
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Clip Art

Look up Insert Clip Art or Photos. 

Color

To add a fill color in a text box:

	 Select the text box. 

	 Under Text Box Tools, on the Format tab, in the 
Text Box Styles group, click the down arrow next 
to the Shape Fill  button. Click the fill color 
you want.

To add a custom fill color in a selected text box:

	 Under Text Box Tools, on the Format tab, in the 
Text Box Styles group, click the down arrow next 
to the Shape Fill  button. 

	 Click More Fill Colors. 

	 Click the Standard or Custom tab.

	 Click a fill color on the palette and click OK.

To remove the fill color from a selected text box:

	 Under Text Box Tools, on the Format tab, in the 
Text Box Styles group, click the down arrow next 
to the Shape Fill  button. 

	 Click No Fill. 

Columns

To create a column:

	 Key all text in the document first, then select 
only the text to be placed in a column.
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	 On the Page Layout tab, in the Page Setup group, 
click Columns.

	 From the preset options, click Two.

	 Or: Click More Columns and select Two.

	 Check Line between and click OK.

To break a column and move the remaining text to the 
top of the next column:

	 Move the insertion point just before the point 
where you want the column to break.

	 On the Page Layout tab, in the Page Setup group, 
click Breaks, Column.

Fill

Look up Color.

Format a Horizontal Line Border

To format a horizontal line:

	 Position the insertion point where you want to 
place the line.

	 On the Home tab, in the Paragraph group, click 
the down arrow next to the Borders  button. 
Click Borders and Shading.

	 Click the Horizontal Line button. If the computer 
is not connected to the Internet, click Cancel. Line 
designs appear.

	 Scroll to view the line designs. Click to select the 
line you want. Click OK.
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Format a Page Border

To create a page border:

	 On the Page Layout tab, in the Page Background 
group, choose Page Borders.

	 On the Page Border tab, under Setting, click Box, 
Shadow, or 3-D to add a border on all four sides.

	 To change the border style, under Style, choose 
one of the sample styles.

	 To change the border color, click the down arrow 
next to the Color box. Choose a color.

	 To change the width of the border, click the down 
arrow next to the Width box. Choose the width 
you want. 
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	 To add art as a border, click the down arrow next 
to the Art box. Choose the art you want.

	 Click OK when you have finished making your  
selections.

The default margin for a page border is 24 points or 
about 0.33 inch. If your printer will not print such a 
narrow border, change the border margins as follows:

	 On the Page Layout tab, in the Page Background 
group, choose Page Borders.

	 On the Page Border tab, click Options. 

	 In the Measure from box, click either Edge of page 
(to measure from the edge of the page to the out-
side edge of the page border) or Text (to measure 
from the page margins to the inside edge of the 
page border).

	 Key the margins you want, and make any other 
changes you need.

	 Click OK, and OK.

	 Click the Office Button  and select Print, Print 
Preview to make sure all borders are now visible 
for printing.

To remove a page border with the Page Borders feature:

	 On the Page Layout tab, in the Page Background 
group, choose Page Borders.

	 On the Page Border tab, under Setting, click None 
and OK.

Format in Two Columns

Look up Columns.
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Insert Clip Art or Photos

Click where you want the clip art inserted. 

	 On the Insert tab, in the Illustrations group,  
click the Clip Art  button (If the Add Clips to 
Organizer box appears, click Later).

	 From the Clip Art task pane in the Search in box, 
click the down arrow and be sure Everywhere is 
checked.

	 From the Clip Art task pane in the Results should 
be box, click the down arrow and be sure Clip Art 
and Photographs are checked.

	 From the Clip Art task pane, in the Search for 
text box, key a word describing the picture you 
want. 

	 Click Go.

	 When the picture you want appears, click the 
down arrow next to it, and click Insert.

To search again, repeat the steps to search.

To add clip art or pictures from Microsoft’s Web site if 
you have an Internet connection:

	 On the Insert tab, in the Illustrations group, 
click the Clip Art  button (If the Add Clips to 
Organizer box appears, click Later).

	 Click Clip Art on Office Online from the bottom of 
the Clip Art task pane.

	 At the Web site in the Search box, key a word 
describing the picture you want, and click Search.

	 Browse the pictures, and click the check boxes for 
all the pictures you want.
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	 Click the Download hyperlink, and click Download 
Now.

	 In the Microsoft Clip Organizer window, click the 
down arrow next to the picture you want and click 
Copy.

	 Move to the Word document and on the Home tab, 
on the Clipboard group, click the Paste  button. 

To add an image such as a scanned image or digital 
photo:

	 Click where you want the picture inserted. 

	 On the Insert tab, in the Illustrations group, click 
the Picture  button. 

	 In the Look in list, browse to the file you want, 
select it and click Insert.

To modify the selected picture:

	 Under Picture Tools, on the Format tab, in 
the Adjust group, click the Recolor  button, 
Contrast  button, or Brightness  button and 
select new settings as desired.

	 In the same group, click the Reset Picture   
button to remove all changes.

To change the way text wraps around a floating object:

	 Select the object.

	 Under Picture Tools, on the Format tab, in the 
Arrange group, click the Text Wrapping  button.

	 Click one of the preset styles: In Line with Text, 
Square, Tight, Behind Text, In Front of Text, Top 
and Bottom or Through.
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Insert a Formula

To create a formula:

	 Click the cell to contain the formula.

	 Key an equal sign (=) to begin a formula.

	 Key a formula including cell references and math-
ematical operators such as +, –, *, or /. For example, 
C8+C9+C10, to add the values in cells C8, C9, and 
C10. Click a cell to have the cell reference entered 
automatically. Key a mathematical operator. 
Continue until the formula is complete.

	 Press Enter.

Insert Page Numbers

To insert a page number:

	 On the Insert tab, in the Header & Footer group, 
click Page Number.

	 Choose the position and style you want for the 
page number from the drop-down list and sub-
menu options.

	 To remove the page number from the first page, 
double-click the header to open the header box, if 
necessary. Under Header & Footer Tools, on the 
Design tab, in the Options group, check Different 
First Page.
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Margin

The margin is the blank space around the edges of a 
page. The default margins are 1 inch at the top, bottom, 
left and right of the page.
To change the margins:

	 On the Page Layout tab, in the Page Setup 
group, click the Margins button. Choose Custom 
Margins.

	 In the Page Setup dialog box, on the Margins tab, 
key the margin widths you want in the margin 
boxes and click OK.

Outline Numbered Feature

To create an outline numbered list:

	 Key the text for the list without any outline  
numbering.

	 Press Enter at the end of each topic and press 
the Tab key to indent any subtopics. 

	 Select the lines to be included in the outline.

	 On the Home tab, in the Paragraph group, click 
the Multilevel List  button. 

	 Click the outline style you want.

To remove bullets or numbering:

	 Select the bulleted or numbered lines.

	 On the Home tab, in the Paragraph group, click 
the Bullets  or Numbering  button.

To demote an item in an outline to a lower level:

	 Click the line you want to demote.
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	 On the Home tab, in the Paragraph group, click 
the Increase Indent  button.

To promote an item in an outline to a higher level:

	 Click the line you want to promote.

	 On the Home tab, in the Paragraph group, click 
the Decrease Indent  button.

Text Box

Before inserting a text box, set Microsoft Word options 
so that a drawing canvas is not created: 

	 Click the Office Button  and select Word 
Options. Under Advanced, click to uncheck 
Automatically create drawing canvas when insert-
ing AutoShapes. Click OK.
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Automatically 
create drawing 
canvas when 
inserting Auto- 
Shapes



To insert a text box:

	 On the Insert tab, in the Text group, click the Text 
Box  button and choose Draw Text Box.

	 Click and drag in your document where you  
want to create the text box. When you release  
the mouse, a dashed outline appears with sizing 
handles around the box. The insertion point is 
inside the box. Key the text you need.

	 Click outside the text box when you are finished.

To edit text in a text box:

	 Click the text box once. This activates the box  
for editing text.

To delete, move, or size a text box containing text:

	 Click once to select the box. Click a second time 
on the text box border to delete, move, or size  
the box.
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The dashed outline 
indicates that you 
can edit text.

Insertion point

The border without 
the dashed outline 
indicates that you can 
delete, move, or size 
the box.
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Index
A
Add a fill color to a text box, 59
Add a new field, 131
Add a new record, 133
Add a new slide, 93
Add shading to table cells, 60
Adjust column widths, 155
Adjust table cells to content, 

61, 156
Align center, 12, 111
Align right, 12
Alignment, 12
Anchor, 5
Animation, 94
Animation order, 95
Apply a design template, 97, 

157
Apply a theme, 158 
Ascending order, 111 
At (@) symbol, 8
Attach a file, 32
Average function formula, 111

B
Backspace key, 13
Bold, 13, 32, 112, 158
Bold a column of text, 62
Bookmark, 14
Border lines in a table, 62
By word, 98

C
Caps lock key, 5
Caret (^) key, 8
Cell, 112
Center, 14, 33, 158
Center a table horizontally on 

a page, 63, 159
Center align or center  

alignment, 33
Change, 33
Change the animation order, 99
Change the column width, 114
Change the page orientation, 

64

Change vertical alignment  
of text, 33

Choose a layout, 160
Clip art, 65, 99, 161
Clipboard, 14, 34
Close, 15
Color, 15, 34, 65, 161
Columns, 65, 161
Column bar chart, 114
Column width, 114
Convert, 34
Copy, 15, 34
Copy and paste, 35
Create, 36
Create a callout, 66
Create a chart, 114
Create a column bar chart, 117
Create a database table, 136
Create a formula, 117
Create a header, 36
Create a hyperlink, 66
Create a line chart, 118
Create a new query, 138
Create a pie chart, 118
Create a table, 36, 70, 142
Create a text box, 71
Cursor or insertion point, 5
Cut, 16

D
Data labels, 118
Decimal, 8
Delete a column, 118
Delete key, 16
Delete a record, 142
Delete row or column, 118
Design template, 99
Directional arrows, 9
Double space, 37
Drawing tools, 73

E
E-mail message, 38
Enter key, 5
Envelope, 39

F
Favorite, 16
File, 118
Fill, 162
Fill down, 119
Fill right, 119
Fill a text box, 74
Filter, 143
Find, 17
Find and replace, 40
Fingering, 5
Fit, 40, 75
Font, 18
Font color, 18
Font size, 20, 41, 120
Font style, 20, 42
Footnotes to endnotes, 42
Format, 43, 75, 120
Format a border around  

a text box, 75
Format the fill color, 76
Format a horizontal line  

border, 76, 162
Format no line on a text box, 

76
Format numbers, 121
Format a page border,  

76, 163
Format text, 78
Format text in two columns, 

79, 164 
Formula, 122
Function formulas, 122
Function keys, 20

G
Grammar check feature, 43
Group objects, 80

H
Hanging indent, 43
Header, 44
Horizontally, 80
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I
Insert, 46, 80
Insert bullets, 81
Insert clip art or photos,  

81, 165
Insert a column, 122
Insert a column break, 83
Insert an endnote, 46
Insert a footnote, 47
Insert a formula, 167
Insert key, 21
Insert a new slide, 100
Insert a page break, 48
Insert a page number, 49, 167
Insert picture, 100
Insert row, 122
Insert a text box, 83
Italic, 22, 49, 123

K
Key, 84
Keyboard, 9

L
Layer drawing objects, 84
Leader characters, 50
Line chart, 123
Line spacing, 50
List, 123

M
Margin, 50, 84, 168
Max function formula, 123 
Maximum function  

formula, 123 
Min function formula, 124
Minimum function formula, 

124

N
Name fields, 144
Navigate, 22
New file, 125
New folder, 24
New presentation, 102
New slides, 102
New template document, 85
Normal view, 102
Nudge feature, 85
Num lock key, 9
Numbers, 125
Number and symbol keys, 10
Numeric keypad  

home keys, 10 

O
Open, 24
Open a new database, 145
Order and group objects, 85
Outline numbered feature,  

168
Outline numbered list, 51
Outline view, 102
Overtype key, 25

P
Page break, 52
Paste, 25, 52
Position a graphic or clip art 

image, 86
Preview a Web page, 87
Print, 25
Print a document, 26
Print Layout View, 52
Print preview, 26
Print a table, 146

R
Record, 146
Remove border lines from  

a text box, 88
Remove border lines in  

a table, 87
Remove table borders, 53
Replace, 53
Resize, 146
Resize the clip art, 104
Resize a clip art image  

or graphic, 88
Right align or right alignment, 

53 
Rotate a drawing object, 88
Run a query, 146

S
Save, 26
Save as, 27, 54
Save as a Web page, 89
Search, 27
Select, 54, 125
Select a cell, 126
Select column headings, 126
Select text, 27
Select a text box, 89
Sem finger, 6
Separate the thousands with  

a comma, 126
Set a field type, 148

Shading cells in a table, 89
Shadow style, 89
Shift key, 6
Shortcut keys, 28
Shortcuts, 28
Show percentage labels, 128
Size, 55
Slide Layout, 104
Slide order, 105
Slide Show view, 106
Slide Sorter view, 106
Slide View, 107
Sort data, 149
Sort a table, 149
Sort in ascending order, 129
Sound effect, 107
Special symbols, 10
Spelling, 108
Spelling and grammar, 29
Style, 90
Sum function formula, 129
Switch, 30

T
Tab, 55
Tab key, 6
Table borders, 56
Template, 90
Text, 90
Text box, 169
Theme, 91
Thesaurus, 56
Tilde (~) key, 11
Title slide layout, 109

U
Underline, 30
Undo, 31

V
Vertical alignment, 56
View, 151

W
Web page, 91
Window, 31, 58, 92, 110,  

130, 154
Word count, 6
Word scale, 6
Word wrap, 6
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Feature	 Keyboard Shortcut

All capitals	 CTRL + SHIFT + A
Bold	 CTRL + B
Center align 	 CTRL + E
Change case	 SHIFT + F3
Close a document	 CTRL + W
Column break	 CTRL + SHIFT + ENTER
Copy	 CTRL + C
Cut	 	 CTRL + X
Decrease font size	 CTRL + SHIFT + <
Decrease indent	 CTRL + SHIFT + M
Delete hanging indent	 CTRL + SHIFT + T
Double spacing	 CTRL + 2
Exit Word	 ALT + F4
Find		 CTRL + F
Font dialog box	 CTRL + D
Go To	 CTRL + G
Hanging indent	 CTRL + T
Increase font size	 CTRL + SHIFT + >
Indent	 CTRL + M
Insert date	 ALT + SHIFT + D
Italic	 CTRL + I
Justify align	 CTRL + J
Left align	 CTRL + L
Line break	 SHIFT + ENTER
Move to beginning	 CTRL + HOME
	 of document
Move to beginning of line	 HOME

Feature	 Keyboard Shortcut

Move to end of document	 CTRL + END
Move to end of line	 END
New document	 CTRL + N
Non-breaking hyphen	 CTRL + SHIFT + HYPHEN
Non-breaking space	 CTRL + SHIFT +
	 	 SPACEBAR
One and a half spacing	 CTRL + 5
Open a document	 CTRL + 0
Page break	 CTRL + ENTER
Paste	 CTRL + V
Print	 CTRL + P
Remove character	 CTRL + SPACEBAR
	 formatting
Remove paragraph	 CTRL + Q
	 formatting
Repeat	 CTRL + Y
Replace	 CTRL + H
Right align	 CTRL + R
Save	 CTRL + S
Select All	 CTRL + A
Single spacing	 CTRL + 1
Small caps	 CTRL + SHIFT + K
Spelling and Grammar	 F7
	 check
Thesaurus	 SHIFT + F7
Underline	 CTRL + U
Undo	 CTRL + Z


